Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje21-08-2011, 17:12 (UTC)    
Título del mensaje: HAN DESAPARECIDO TODAS LAS FOTOS DE MI PAGINA WEB!!!

HOLA.....
Soy nueva, y llevo 2meses metiendo informacion en mi pagina web pero de repente desde hace 2días no puedo ver ninguna de las cientos de fotos que he metido. Alguien puede decirme si esto es normal y volveran a aparecer?? si son cosas que ocurren y debo esperar o que debería hacer???

Gracias y saludos a todos.
Mensaje21-08-2011, 18:39 (UTC)    
Título del mensaje:

Hola, no sé si te refieres en tu editor, yo entro en tu web y puedo ver las imágenes , ..
______________
Mensaje21-08-2011, 21:36 (UTC)    
Título del mensaje:

pintate escribió:
Hola, no sé si te refieres en tu editor, yo entro en tu web y puedo ver las imágenes , ..

como bien has dicho son cientos de fotos, osea que a segun vas metiendo mas, necesitan ser cargadas, ademas tambien dependen del server donde esten alojados las imagenes (no estan en pwg , estan en waju). y tambien depende de la limpieza del pc, que no esté sobre cargado de cosas, y su motor grafico vaya bien.... pero que no te preocupes, tu web funciona perfecto..

pd: para temas de negocios y ventas online, necesitas leer el apartado sobre destino comercial, aviso legal.
http://www.paginawebgratis.es/forum/viewtopic.php?t=43862

pd 2 , bienvenida
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com


Ultima edición por javidj el Dom Ago 21, 2011 5:37 pm; editado 1 vez
Mensaje21-08-2011, 23:03 (UTC)    
Título del mensaje: mm

mm yo veo todas la imagen y como bien dijeron arriba has una limpieza de tu pc y usar el host preferido de PwG (usa el host de imagenes de pwg) saludos
______________
Twitter ZoneFacil
Facebook ZoneFacil
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group