Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje22-08-2011, 21:28 (UTC)    
Título del mensaje: No puedo subir imagenes...

A ver esto es la 1era vez que me pasa, intento subir imagenes desde mi pc al servido PWG pero estas cargan y cargan y nunca terminan de cargar y me salen raices de tanto esperar..jaja..

Pense que eran porque eran archivos muy grandes, pero no es asi, son de 500 a 900kb...

Hay algun problema en el servidor en relacion a esto???, si esto es asi, se agradeceria informar el tema en noticias, ya que estoy casi 2 horas intentando y revisando si es algun problema de mi pc...

Agradeceria una pronta respuesta... saludos...
Mensaje22-08-2011, 21:40 (UTC)    
Título del mensaje:

Le recomiendo que cheque su conexion a internet, recuerde que no es lo mismo download a upload,recargue la página y proceda a subir de nuevo las imágenes. intentar en otro navegador, no está de mas ver que puede ser problema de uno y el otro no ,ver que sea un formato a subir permitido por PWG JPEG, JPG, GIF, BMP, PNG,etc. . En caso de que sigan los problemas comuníquese con el soporte webme support-es@webme.com .
______________
/forosadas @forosadas
forosadas@hotmail.fr
"Tu mente es tu límite"


Ultima edición por babosadas el Lun Ago 22, 2011 5:42 pm; editado 1 vez
Mensaje23-08-2011, 00:46 (UTC)    
Título del mensaje: configuracias

si es verdad revise su intener y el proxi amigo puede estar fallando y por eso no te sube imagenes
Mensaje29-08-2011, 21:35 (UTC)    
Título del mensaje:

Velocidad de descarga : 2.50 mbps

velocidad de subida : 0.30 mbps

En lo relacionado al proxy lo tengo deshabilitado...
Mensaje29-08-2011, 22:19 (UTC)    
Título del mensaje:

Tal vez es por el navegador que usas, mira si tienes la ultima versión de tu navegador

http://browsehappy.com/
______________
/* Programador web freelance. */
/* Skype: j.f.delarosa */
Mensaje29-08-2011, 22:49 (UTC)    
Título del mensaje:

Por otro lado no es necesariamente subir las imágenes al servidor de PaginaWebGratis, puedes usar almacenamientos de imágenes & hostings opcionales para estas cosas.

Te recomiendo usar:
1. http://rm5.com.ar
2. http://xooimage.com

XooImage es bueno y rápido el servicio pero cada fin de mes aveces cuando hacen limpiezas se llegan a borrar algunas imágenes, por otro lado uso RM5 este lo encontré en taringa y hasta ahora no me ha fallado.

Nota: Antes en PaginaWebGratis me pasaba lo mismo, la velocidad esta limitada de la carga de una imagen por eso uso hostings extras para las imágenes pesadas y el servidor de PaginaWebGratis para las imágenes ligeras, por otro lado las optimizo para la carga mucho mas rápida.

Saludos.
______________
Atentamente, AyudasHoy.
Ayuda WebMaster para todos.
Mensaje30-08-2011, 03:56 (UTC)    
Título del mensaje:

Yo vengo subiendo al servidor PWG imagenes años... en algun momento habra habido algun que otro incoveniente, pero nunca me paso esto que no me dejaba subir ninguna imagen...

Me siento mas tranquilo tener lo relacionado en PWG, justamente por eso, se que ocasionalmente se borran los archivos...

Solo deseo saber si en estos momentos a alguien mas le esta pasando lo mismo que a mi, sino es asi entonces no es problema del servidor , sino algo relacionado a mi configuracion, asi me pongo a ver lo referente...
Mensaje30-08-2011, 04:02 (UTC)    
Título del mensaje:

dvdfinalplus escribió:
Yo vengo subiendo al servidor PWG imagenes años... en algun momento habra habido algun que otro incoveniente, pero nunca me paso esto que no me dejaba subir ninguna imagen...

Me siento mas tranquilo tener lo relacionado en PWG, justamente por eso, se que ocasionalmente se borran los archivos...

Solo deseo saber si en estos momentos a alguien mas le esta pasando lo mismo que a mi, sino es asi entonces no es problema del servidor , sino algo relacionado a mi configuracion, asi me pongo a ver lo referente...


Pues a mí ahora que volví a PaginaWebGratis no me ha pasado esto de nuevo, las imágenes me las encuentro cargando más o menos.

En relación a que no eh optimizado ninguna por ahora, puede que sea la configuración de tu navegador o la conexión de tu internet con los servidores de PaginaWebGratis & WebMe.

______________
Atentamente, AyudasHoy.
Ayuda WebMaster para todos.
Mensaje05-09-2011, 23:16 (UTC)    
Título del mensaje:

Pues tal cual, mi navegador predeterminado era firefox, proble con google chrome y comenzo a subir bien...

Perdon por no ahber informado antes...

Ya se puede dar el tema por resuelto...

Gracias a los que postearon!!!
Mensaje06-09-2011, 02:16 (UTC)    
Título del mensaje: Re: No puedo subir imagenes...

Amigo, me pasaba lo mismo. El problema es la Conexion de Internet. Fijate si tienes algunas Descargar Activas( Mozilla,Ares. Etc. ) y Pausalar, y intenta de nuevo . Ami se me soluciono de la nada .

Saludos

BrianPwg
Mensaje18-09-2011, 17:36 (UTC)    
Título del mensaje: Re: No puedo subir imagenes...

brianpwg escribió:
Amigo, me pasaba lo mismo. El problema es la Conexion de Internet. Fijate si tienes algunas Descargar Activas( Mozilla,Ares. Etc. ) y Pausalar, y intenta de nuevo . Ami se me soluciono de la nada .

Saludos

BrianPwg


Yo tengo ares y todo eso y nunca mas desde que vine a PaginaWebGratis de nuevo me ha dado problemas, las descargas no se me ponen en pausa ni nada de eso, eso les pasa por usar sistemas operativos piratas según lo que ley en la Internet, pues yo lo que hice fue bajarme el windows xp sp3 sin ninguna modificación copia del CD original y ponerle un serial de oro y nunca me da problemas el sistema, por que lo pirata es lo problemático.

Hay muchas personas, que bajan Windows UE, que bajan cosas piratas, esos tienen el mundo entero de errores, y faltas, son modificaciones que le quitan espacio al disco duro pero que causan problemas, por otro lado no ponen la computadora rápida si no que la dañan mas, se nota a veces por que le eliminan a lo que le llaman innecesario pero sin saber es lo necesario.

El Internet no les da problemas si tienen un buen sistema operativo, por otro lado si no la cargan de programas, ni muchos juegos, el que sabe tener optimizada su computadora no le pasa problemas de ningún tipo, por que si el Internet es de 1 MB a nadie le tiene que dar problemas ni el editor de pwg.

Saludos.
______________
Atentamente, AyudasHoy.
Ayuda WebMaster para todos.
Mensaje18-09-2011, 17:44 (UTC)    
Título del mensaje: Re: No puedo subir imagenes...

ayudashoy escribió:
brianpwg escribió:
Amigo, me pasaba lo mismo. El problema es la Conexion de Internet. Fijate si tienes algunas Descargar Activas( Mozilla,Ares. Etc. ) y Pausalar, y intenta de nuevo . Ami se me soluciono de la nada .

Saludos

BrianPwg


Yo tengo ares y todo eso y nunca mas desde que vine a PaginaWebGratis de nuevo me ha dado problemas, las descargas no se me ponen en pausa ni nada de eso, eso les pasa por usar sistemas operativos piratas según lo que ley en la Internet, pues yo lo que hice fue bajarme el windows xp sp3 sin ninguna modificación copia del CD original y ponerle un serial de oro y nunca me da problemas el sistema, por que lo pirata es lo problemático.

Hay muchas personas, que bajan Windows UE, que bajan cosas piratas, esos tienen el mundo entero de errores, y faltas, son modificaciones que le quitan espacio al disco duro pero que causan problemas, por otro lado no ponen la computadora rápida si no que la dañan mas, se nota a veces por que le eliminan a lo que le llaman innecesario pero sin saber es lo necesario.

El Internet no les da problemas si tienen un buen sistema operativo, por otro lado si no la cargan de programas, ni muchos juegos, el que sabe tener optimizada su computadora no le pasa problemas de ningún tipo, por que si el Internet es de 1 MB a nadie le tiene que dar problemas ni el editor de pwg.

Saludos.

Yo me compre Original Vista U. y me anda como los dioses. ensima concuerdo con el Procesador y todo eso. Tambien tengo internet de 1MB y me anda bien. Deberias Formatear tu PC .
Mensaje29-09-2011, 14:42 (UTC)    
Título del mensaje: Re: No puedo subir imagenes...

brianpwg escribió:
ayudashoy escribió:
brianpwg escribió:
Amigo, me pasaba lo mismo. El problema es la Conexion de Internet. Fijate si tienes algunas Descargar Activas( Mozilla,Ares. Etc. ) y Pausalar, y intenta de nuevo . Ami se me soluciono de la nada .

Saludos

BrianPwg


Yo tengo ares y todo eso y nunca mas desde que vine a PaginaWebGratis de nuevo me ha dado problemas, las descargas no se me ponen en pausa ni nada de eso, eso les pasa por usar sistemas operativos piratas según lo que ley en la Internet, pues yo lo que hice fue bajarme el windows xp sp3 sin ninguna modificación copia del CD original y ponerle un serial de oro y nunca me da problemas el sistema, por que lo pirata es lo problemático.

Hay muchas personas, que bajan Windows UE, que bajan cosas piratas, esos tienen el mundo entero de errores, y faltas, son modificaciones que le quitan espacio al disco duro pero que causan problemas, por otro lado no ponen la computadora rápida si no que la dañan mas, se nota a veces por que le eliminan a lo que le llaman innecesario pero sin saber es lo necesario.

El Internet no les da problemas si tienen un buen sistema operativo, por otro lado si no la cargan de programas, ni muchos juegos, el que sabe tener optimizada su computadora no le pasa problemas de ningún tipo, por que si el Internet es de 1 MB a nadie le tiene que dar problemas ni el editor de pwg.

Saludos.

Yo me compre Original Vista U. y me anda como los dioses. ensima concuerdo con el Procesador y todo eso. Tambien tengo internet de 1MB y me anda bien. Deberias Formatear tu PC .


Ahora si estamos hablando

Pero no me ganas... Ya formateé he instale Windows 7 Enterprise

Saludos.
______________
Atentamente, AyudasHoy.
Ayuda WebMaster para todos.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group