Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje08-08-2008, 09:58 (UTC)    
Título del mensaje: no me funciona bien la pagina

Hola, estoy creando mi pagina web que es sobre mi trabajo y no puedo terminar de crearla para poder ponerla en marcha porque debe de haber algun problema con las fotos que cargo...
Me gustaria saber cuanto tiempo va a durar esto, esque no puedo hacer nada!
Mensaje08-08-2008, 14:01 (UTC)    
Título del mensaje:

Código:
<img src="URL DE IMAGEN">

______________

Mensaje08-08-2008, 14:05 (UTC)    
Título del mensaje:

Sigue temporalmente este tutorial para subir imágenes:

http://www.paginawebgratis.es/forum/viewtopic.php?t=3558

Seguramente seremos advertidos cuando el problema esté solucionado.
Salu2!
Mensaje09-08-2008, 15:00 (UTC)    
Título del mensaje:

hola, me he leido el tutorial que me has dicho, el problema es que yo no he echo nunca esto, entonces, lo de que me da una url y tengo que cambiar el destino para poder ponerla en mi web?????
Que destino tengo que poner y en la web donde he de ponerlo???
Se que pensaras que soy tonta o inutil, pero esque no le he echo nunca, si me puedes echar una mao, te lo agradezco de verdad...
Gracias.
Mensaje09-08-2008, 15:12 (UTC)    
Título del mensaje:

erikapuertas escribió:
hola, me he leido el tutorial que me has dicho, el problema es que yo no he echo nunca esto, entonces, lo de que me da una url y tengo que cambiar el destino para poder ponerla en mi web?????
Que destino tengo que poner y en la web donde he de ponerlo???
Se que pensaras que soy tonta o inutil, pero esque no le he echo nunca, si me puedes echar una mao, te lo agradezco de verdad...
Gracias.


mira las últimas respuestas de este tutorial:
www.paginawebgratis.es/forum/viewtopic.php?t=3622
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group