Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje15-08-2007, 02:09 (UTC)    
Título del mensaje: problemas con gif y pgn

Saludos tengo un problema he puesto varios gif con movimiento en la pagina del equipo y pues si aparecen pero sin el movimiento, que debo de hacer, les agradecere mucho la ayuda...


saludos nuevamente
Mensaje15-08-2007, 16:48 (UTC)    
Título del mensaje: Re: problemas con gif y pgn

hola.
he probado meter un gif como tu y me a salido lo mismo.
salvo que alguien sepa mejor, yo te puedo decir 2 opciones, ve a una web donde crean logos o gifs animados y copia el link, y pegalo, convirtiendo el texto en : "fuente html" en la barra de herramientas.
o simplemente ve donde lograste el gif, y copialo, y lo pegas en el texto,normal.
otra cosa seria crear un banner, yo no se hacerlos. bye
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje13-08-2008, 19:04 (UTC)    
Título del mensaje:

estoy en el mismo problema tuyo, desde el 10 de agosto las imagenes que tenía con movimiento si se ven pero no tienen vida, o sea no se mueven, al entrar a controlar paginas y editarlas si se ven con movimiento pero al guardar los cambios y mirar mi pagina se ven pero quietos, lo mismo con las emisoras, las tengo en autoplay pero al entrar a la pagina no suenan, toca activar el play, no se si será problema con el servidor o que será, si alguien sabe por favor que nos lo explique.
gracias

editado por nixoweb: Al responder un tema, debes fijarte la fecha en el que se creó. Este es del 2007, quiere decir que los usuarios anteriores no volverán más. Esto se llama revivir post, y está prohibido en el foro


Ultima edición por estancofiesta el Mie Ago 13, 2008 3:05 pm; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group