Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje09-08-2012, 17:01 (UTC)    
Título del mensaje: Imagenes-Upload funciona nuevamente!

Hola,

subir imágenes funciona nuevamente!

"Lo siento" de nuevo por los dos días en los que no se podía subir imágenes.

Ahora todo debería funcionar sin problemas.

Saludos cordiales desde Nuremberg!

Ben


Ultima edición por martinp el Sab Ene 12, 2013 4:12 pm; editado 1 vez
Mensaje10-08-2012, 15:05 (UTC)    
Título del mensaje: no puedo ver mi pagina

buenos dias soy nuevo en esta pagina y tengo una duda, busco la pagina en google y no aparece que podria ser.

agradeceria una prespuesta.

atte.

djmagalotino
--------------------------------------

Estimado!,
Use las secciones del foro para pedir soporte este tema no es para eso.

Moderador Design-PWG.


Ultima edición por djmagalotino el Vie Ago 10, 2012 11:41 am; editado 1 vez
Mensaje10-08-2012, 17:55 (UTC)    
Título del mensaje: sigo teniendo problemas con el editor.

Buenas, tengo problemas con el editor, no funciona la herramienta de vinculo y no puedo pegar texto, esto sucede hace varios días, mi consulta es la siguiente:
este problema se relaciona con los que se han estado presentando, tengo que esperar y tener mas paciencia o es por otra razón?
Gracias por su servicio.
Estoy muy satisfecha con su capacidad de respuesta ante estos problemas.
Sigan así..
Mensaje11-08-2012, 09:52 (UTC)    
Título del mensaje: Re: sigo teniendo problemas con el editor.

por favor, preguntar las cosas en su lugar correspondiente, este tema se creó para anunciar que ya funciona el uploader de imagenes.
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje11-08-2012, 10:11 (UTC)    
Título del mensaje:

Muchas gracias por avisar martinp y no cal que pidas perdón por nada lo importante es que se soluciono. Gracias de nuevo por avisar.

Saludos y suerte
Mensaje14-08-2012, 01:02 (UTC)    
Título del mensaje: Re: sigo teniendo problemas con el editor.

darte escribió:
Buenas, tengo problemas con el editor, no funciona la herramienta de vinculo y no puedo pegar texto, esto sucede hace varios días, mi consulta es la siguiente:
este problema se relaciona con los que se han estado presentando, tengo que esperar y tener mas paciencia o es por otra razón?
Gracias por su servicio.
Estoy muy satisfecha con su capacidad de respuesta ante estos problemas.
Sigan así..


Estimada,

el problema ese fue reportado y estan trabajando en ello, use por el momento Chrome y Firefox. Con Internet Explorer estan habiendo problema.

saludos
Mensaje14-08-2012, 01:49 (UTC)    
Título del mensaje: Ayuda

Hola eh tengo un problema con el editor, acabo de poner un reproductor de musica html5 y despues de colocarlo ya no pude entrar a html ya no puedo editar nada, que puedo hacer?
Mensaje16-08-2012, 16:45 (UTC)    
Título del mensaje: Re: Imagenes-Upload funciona nuevamente!

martinp escribió:
Hola,

subir imágenes funciona nuevamente!

"Lo siento" de nuevo por los dos días en los que no se podía subir imágenes.

Ahora todo debería funcionar sin problemas.

Saludos cordiales desde Nuremberg!

Ben



Perdonen, llevo un rato para subir fotos y me da Error,
he cambiado de explorador y me pasa lo mismo, lo comento porque he leído que estaba solucionado.
Gracias
Mensaje16-08-2012, 22:27 (UTC)    
Título del mensaje: Subir imágenes

Estropeado una vez más
Mensaje17-08-2012, 01:55 (UTC)    
Título del mensaje: Re: Imagenes-Upload funciona nuevamente!

avlaencina escribió:
martinp escribió:
Hola,

subir imágenes funciona nuevamente!

"Lo siento" de nuevo por los dos días en los que no se podía subir imágenes.

Ahora todo debería funcionar sin problemas.

Saludos cordiales desde Nuremberg!

Ben



Perdonen, llevo un rato para subir fotos y me da Error,
he cambiado de explorador y me pasa lo mismo, lo comento porque he leído que estaba solucionado.
Gracias



Hola, tengo el mismo problema, no puedo cargar fotos, sale este mensaje
Error: Fallo al cargar la imagen post3_6.png
Gracias por su atención
Mensaje27-08-2012, 21:03 (UTC)    
Título del mensaje: Re: Imagenes-Upload funciona nuevamente!

martinp escribió:
Hola,

subir imágenes funciona nuevamente!

"Lo siento" de nuevo por los dos días en los que no se podía subir imágenes.

Ahora todo debería funcionar sin problemas.

Saludos cordiales desde Nuremberg!

Ben
Mensaje27-08-2012, 21:40 (UTC)    
Título del mensaje:

Hola,

si teneis problemas debeis mandar un pedido de soporte a support-es@webme.com con la nota de pedido de soporte tecnico que esta como Post it en problemas generales.

saludos!
Mensaje29-08-2012, 18:03 (UTC)    
Título del mensaje: Subida de imágenes

Vuelve a no funcionar la subida de imágenes, da "Error"
Mensaje29-08-2012, 18:19 (UTC)    
Título del mensaje: Re: Subida de imágenes

@martinp

Sale El Siguiente ERROR al querer subir una imagen :



Espero que lo solucionen ala brevedad...
Mensaje30-08-2012, 05:24 (UTC)    
Título del mensaje: No carga Las imágenes

Hola, Sale "Error" en Rojo al cargar la imagen del perfil y al cargar las imagenes normales dice "Falló la carga"
Gilbert.-
______________
El arte de La Música como Ciencia
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group