Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje15-08-2007, 14:18 (UTC)    
Título del mensaje: No puedo cargar imagen jpg en intro

Hasta hace unos días podía hacerlo sin problemas, pero ahora cuando me voy a editar extras y selecciono cargar una imagen, me aparece el típico cuadro donde selecciono mis imágenes, le doy a aceptar y eso es todo, el cuadro no se cierra como antes , se queda abierto y no carga ninguna imagen.
¿ que podrá ser?
De antemano muchísimas gracias.
Un abrazo.
Mensaje15-08-2007, 19:41 (UTC)    
Título del mensaje: Re: No puedo cargar imagen jpg en intro

hola, no lo se.
a mi me ocurre lo mismo. al final he optado por no poner una intro, ademas cada vez que modifico algun dato en diseño, se me borra el extra y me toca empezar otra vez.
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje15-08-2007, 20:28 (UTC)    
Título del mensaje: a

a mi me pasa lo mismo ayuda!!!
______________
****************[img:9482c3b397]http://img187.imageshack.us/img187/3672/bannerdiversionmusicaleaa8.jpg[/img:9482c3b397]
Mensaje15-08-2007, 22:21 (UTC)    
Título del mensaje:

yo no puedo bajar imagenes ni en el intro, ni en ninguna otra parte....???? que se puede hacer!!!!
Mensaje16-08-2007, 14:41 (UTC)    
Título del mensaje:

Acabo de mandar un mail a support. Espero se solucione el problema, ya que parece ser un problema de la pagina.
Un abrazo.
Mensaje16-08-2007, 15:10 (UTC)    
Título del mensaje: a

jaja yo ando en las misma sino miren mi pagina(en construccion)
y por cierto.... donde esta el ADMINISTRADOR????
______________
****************[img:9482c3b397]http://img187.imageshack.us/img187/3672/bannerdiversionmusicaleaa8.jpg[/img:9482c3b397]
Mensaje16-08-2007, 16:00 (UTC)    
Título del mensaje: Re: a

aqui no hay admin
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje20-08-2007, 02:19 (UTC)    
Título del mensaje:

Martín ya esta al tanto del problema y lo resolvió.
Muchas gracias Martín!
Un abrazo!!
Mensaje20-08-2007, 15:00 (UTC)    
Título del mensaje: a

gracias amigo tambien al mio ya puedo agregarle una imagen grac
______________
****************[img:9482c3b397]http://img187.imageshack.us/img187/3672/bannerdiversionmusicaleaa8.jpg[/img:9482c3b397]
Mensaje21-08-2007, 10:56 (UTC)    
Título del mensaje: me pasa lo mismo

hola a mi me pasa lo mismo no me deja abrirlas y yo creiak era mi ordenador
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group