Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje24-09-2012, 10:19 (UTC)    
Título del mensaje: PROBLEMAS EN MI WEB

Buenos días

Tengo el siguiente problema en la web www.cdourense.es.tl

En la página de inicio voy colgando cada día diferentes noticias, el problema viene en las últimas semanas, cuando escribo una noticia y le doy a guardar, las anteriores noticias (de días/semanas anteriores) todo el texto me aperece en color rojo, sin espacios entre las palabras y sin enters, además me borra todas las fotos, vamos, un absoluto caos.

No encuentro manera de poder solucionar este problema, necesitaría una solución.

Saludos !!!!
Mensaje24-09-2012, 10:37 (UTC)    
Título del mensaje: Re: PROBLEMAS EN MI WEB

cdourense escribió:
Buenos días

Tengo el siguiente problema en la web www.cdourense.es.tl

En la página de inicio voy colgando cada día diferentes noticias, el problema viene en las últimas semanas, cuando escribo una noticia y le doy a guardar, las anteriores noticias (de días/semanas anteriores) todo el texto me aperece en color rojo, sin espacios entre las palabras y sin enters, además me borra todas las fotos, vamos, un absoluto caos.

No encuentro manera de poder solucionar este problema, necesitaría una solución.

Saludos !!!!


hola, cuando vaya a editar la pagina, tenga en cuanta si esta en modo html o normal, eso se sabe con este boton: cuando esta en este modo, las demas herramientas estan sombreadas, y en modo normal, todas las herramientas estan disponibles,
es en este ultimo modo como debe editar para poder poner el texto como guste.

dato: si lo pone en modo html, debe crear la etiqueta <br> por cada renglon que quiera
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje24-09-2012, 10:55 (UTC)    
Título del mensaje: Re: PROBLEMAS EN MI WEB

javidj escribió:
cdourense escribió:
Buenos días

Tengo el siguiente problema en la web www.cdourense.es.tl

En la página de inicio voy colgando cada día diferentes noticias, el problema viene en las últimas semanas, cuando escribo una noticia y le doy a guardar, las anteriores noticias (de días/semanas anteriores) todo el texto me aperece en color rojo, sin espacios entre las palabras y sin enters, además me borra todas las fotos, vamos, un absoluto caos.

No encuentro manera de poder solucionar este problema, necesitaría una solución.

Saludos !!!!


hola, cuando vaya a editar la pagina, tenga en cuanta si esta en modo html o normal, eso se sabe con este boton: cuando esta en este modo, las demas herramientas estan sombreadas, y en modo normal, todas las herramientas estan disponibles,
es en este ultimo modo como debe editar para poder poner el texto como guste.

dato: si lo pone en modo html, debe crear la etiqueta <br> por cada renglon que quiera



Hola, siempre esribo y guardo en MODO NORMAL, lo curioso es que está todo el texto bien y cuando le das a publicar te cambia todas las noticias anteriores (pone el texto en rojo, sin espacios, sin saltos de página, sin fotos... pero sólo en las noticias anteriores, la que acabas de publicar está correcta).

Es muy raro y esto sucede en las últimas semanas, anteriormente funcionaba perfectamente.
Mensaje25-09-2012, 10:56 (UTC)    
Título del mensaje: Re: PROBLEMAS EN MI WEB

hola, seguramente tendras la etiqueta "red" sin cerrar, cambia a modo html y dale a Ctrl+F y escribe en el buscador red
revisa todas las etiquetas que tengas, por defecto:
si es <font color="red"> que termien en </font>
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group