Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje27-11-2012, 21:00 (UTC)    
Título del mensaje: [resuelto]no me funcionan ni las tablas ni los separadores

Desde la semana pasada no me funcionan ni las tablas ni los separadores que utilizo en mi pagina desde hace ya bastante tiempo y que nunca me dieron problemas. Cuando coloco el separador, el texto y la tabla en el editor, guardo y se me vá todo el contenido. Lo raro es que utilizo otra como borrador y si me funcionan así que no sé que ha pasado. Si alguien me puede ayudar se lo agradeceria.

Mi pagina es : carpensefc.es.tl


Ultima edición por carpensefc el Jue Nov 29, 2012 3:50 am; editado 3 veces
Mensaje28-11-2012, 10:13 (UTC)    
Título del mensaje: Re: no me funcionan ni las tablas ni los separadores

carpensefc escribió:
Desde la semana pasada no me funcionan ni las tablas ni los separadores que utilizo en mi pagina desde hace ya bastante tiempo y que nunca me dieron problemas. Cuando coloco el separador, el texto y la tabla en el editor, guardo y se me vá todo el contenido. Lo raro es que utilizo otra como borrador y si me funcionan así que no sé que ha pasado. Si alguien me puede ayudar se lo agradeceria.

Mi pagina es : carpensefc.es.tl
hola, tal vez sea por excesivo texto en una misma pagina, deberias ir planteando crear subsecciones, ya que por ejemplo cuando vi tu web la vi sobresaturada de textos. no pesa, pero uf, demasiada informacion en una sola pagina
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje28-11-2012, 21:00 (UTC)    
Título del mensaje:

Pues si ha funcionado, He pasado parte del texto a la hemeroteca y ¡funcionó!. La verdad es que suelo poner mucho más texto y nunca me dió problemas pero en fin. Muchas gracias javidj.


Ultima edición por carpensefc el Mie Nov 28, 2012 5:00 pm; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group