Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje14-12-2012, 12:55 (UTC)    
Título del mensaje: problemas al subir fotos

hola a tod@s, no se si esto saldrá en un nuevo tema, al estar cerrado el que había, o seguirá en el mismo tema.
no se si les vuelve a pasar a mas gente, al subir las fotos vuelve a tener problemas, sale la x y en propiedades de la imagen no deja subir la foto,
creo que sea general, y si lo saben y si podrían decir más o menos cuanto tardarían en solucionarlo.
Mensaje15-12-2012, 01:05 (UTC)    
Título del mensaje:

Parte de lo que decis no tiene sentido logico en programacion, trata de explicarte un poco mejor, dado a que dijiste la "X" supongo que usas Internet explorer, proba modifcar tu pagina desde Firefox o Google chrome...
______________
Mensaje15-12-2012, 03:15 (UTC)    
Título del mensaje:

yo acabo de subir imagenes de varios formatos y no me dio problema. puede que se halla resuelto

¿podrias darnos una imagen de lo que nos intentas explicar? y el navegador que utilizas tambien es importante saber cual es

dos tips para cuando suban imagenes

utilizar caracteres comunes. numeros y letras estan bien. acentos, letras raras eñes estan mal. ¿Razon? por que aunque este servicio es en español el server utiliza el estandar americano para nombres.

no utilizar mas de 20 caracteres para los nombres de archivo (bueno, en realidad no se cual sea el limite de caracteres)
______________
si vez un comentario reciente mio. Compra un billete de loteria, por que tienes mucha suerte ?
Mensaje16-12-2012, 00:51 (UTC)    
Título del mensaje:

Hola...

Ami me pasa que , no puedo ver las imágenes que subo...
Mensaje16-12-2012, 09:59 (UTC)    
Título del mensaje:

hola, simplemente es un error de carga...
cuando esto suceda, simplemente borrarlo y volverlo a subir,,,

a veces cuando se pone terco el cargador lo que hago es subir antes una imagen de muestra y seguido subo uno bueno.
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje24-12-2012, 17:56 (UTC)    
Título del mensaje: No puedo subir fotos

Buenas tardes,
Puedo subir las fotos, pero al intentar visualizarlas o añadirlas a la web me da ERROR 404 IMAGE NOT FOUND
con las fotos que ya se encuentran subidas en la web no tengo problemas.
¿De que puede tratarse?
Muchas gracias
Mensaje24-12-2012, 18:08 (UTC)    
Título del mensaje:

Tengo exactamente el mismo problema, las fotos no se pueden ver y aparece el error 404
Mensaje24-12-2012, 18:58 (UTC)    
Título del mensaje:

me pasa lo mismo,me da imagen error 404 y no puedo verlas
Mensaje05-01-2013, 08:54 (UTC)    
Título del mensaje:

¡¡¡¡socorro!!!! tengo el mismo problema, incipio al principio salian las fotos, ahora sale una x
Mensaje05-01-2013, 09:39 (UTC)    
Título del mensaje: Re: problemas al subir fotos

hola, acabo de probar a subir una imagen, desde ambos lados, desde el
cargador directo: http://www.paginawebgratis.es/bilder.php y
cargador de pagina: http://www.paginawebgratis.es/editpage.php
y no me dio error (la subida desde chrome).

pienso que el fallo debe ser un error de actualizacion de java, revisenlo, de todas formas como dije hace dias:
Cita:
simplemente es un error de carga...
cuando esto suceda, simplemente borrarlo y volverlo a subir,,,

a veces cuando se pone terco el cargador lo que hago es subir antes una imagen de muestra y seguido subo uno bueno.

______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje05-01-2013, 09:56 (UTC)    
Título del mensaje:

imposible, he actualizado el java, he borrado e intentado de nuevo, sigue saliendo la x alguna foto a la mitad
Mensaje06-01-2013, 18:42 (UTC)    
Título del mensaje:

imposible no se que hacer
Mensaje07-01-2013, 12:35 (UTC)    
Título del mensaje:

no desesperes, al subir fotos, yo las subo con internet explorer, hay dias que es imposible subirlas, y al dia siguiente o a los dos dias las puedes subir, suele fallar bastante.
al principio no había problemas al subirlas pero lleva una temporada que falla bastante.
tambien a veces me pasa que las subo y salen siempre con la x , y hay veces que al dia siguiente voy a mirary está ya la foto en lugar de la x.
pero bueno, suele fallar bastante ultimamente, yo llevo 2 dias sin poder subirlas y hoy si me deja.
Mensaje07-01-2013, 20:07 (UTC)    
Título del mensaje:

A mi tambien me pasa eso,
uso Mozilla firefox, desde controlar imagenes tengo
que subirla como tres veces con distinto nombre
porque si elimino una imagen con un nombre "1" y la borro
y subo otra "2" con el mismo nombre me muestra la imagen
que borre "1". Y desde editar paginas, puedo subir una imagen
a veces si ve y a veces no, pero al subir la segunda ya no se ven.
______________
Mensaje07-01-2013, 22:52 (UTC)    
Título del mensaje:

Hola,

Cuando se borrar imagenes desde el servidor, no se borran completamente, por eso hay que cambiar el nombre a la imagen que se resubis denuevo porque te pone como error de que la imagen ya tiene este nombre.

Lo de la imagen que se te vea cortada la puedes poner aca la url asi vemos si es error de subida o tienes problema al cargar esa imagen, yo pase por esto y solo es que la imagen no cargo correctamente, probe con otro servidor de imagenes y pasaba lo mismo, es por conexion lenta, hize una optimización de internet y problema resuelto. Puedes tambien subirla a TINYPIC o IMGUR.

Saludos.
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group