Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje02-01-2013, 14:56 (UTC)    
Título del mensaje: Bugfix: Selector de color funciona nuevamente con Chrome

Hola,

en las últimas semanas nuestro selector de color en combinación con el navegador Google Chrome tuvo un par de problemas.
Este error tuvo el efecto de que el selector de color en combinación con Chrome no podía ser usado correctamente.

Es un error que hemos resuelto!

Si usted no sabe lo que se quiere decir con "selector de color", nos referimos a esto:



Saludos!
Martinp


Ultima edición por martinp el Mie Ene 02, 2013 11:06 am; editado 2 veces
Mensaje02-01-2013, 17:12 (UTC)    
Título del mensaje:

Que bueno que ya se reparo
______________
Mensaje02-01-2013, 20:49 (UTC)    
Título del mensaje: Excelente

Gracias a todo el equipo de PWG, yo uso chrome y la verdad eso me molestaba pero gracias por reparar el error! Y Feliz Año 2013!
Mensaje02-01-2013, 21:01 (UTC)    
Título del mensaje:

muchas gracias por repararlo, ya pensaba que no volvería a funcionar
Mensaje02-01-2013, 23:36 (UTC)    
Título del mensaje:

Qué bueno que funciona de nuevo, porque la verdad me he acostumbrado al chrome y no quería cambiarme. Gracias pwg. Feliz año.
Mensaje03-01-2013, 00:42 (UTC)    
Título del mensaje:

Muchas gracias de verdad así ya no tendré que tener dos navegadores para editar el contenido.
______________
Mensaje03-01-2013, 00:47 (UTC)    
Título del mensaje:

Genial! Muchas gracias por arreglar el bug!!
Mensaje03-01-2013, 01:38 (UTC)    
Título del mensaje: perfecto

gracias a todo el equipo,sois geniales!!!
Mensaje04-01-2013, 20:31 (UTC)    
Título del mensaje: Suerte

Están solucionando un par de problemitas...
Mensaje05-01-2013, 00:01 (UTC)    
Título del mensaje:

Nos alegra todas y cada una de las opiniones! Muchas gracias por ello!
Saludos!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group