Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje12-02-2013, 07:01 (UTC)    
Título del mensaje: Problemas con botón "Me gusta"

Hola a todos.
Tengo un pequeño problema con el botón "Me gusta" que viene incluido en el diseño Clean de PWG.
Parece ser que el botón se resetea solo y vuelve a ponerse en 0 cada cierto tiempo.
No es algo que tenga mucha importancia, pero me gustaría saber si puedo solucionarlo o si deben ser ustedes quienes lo solucionen.
Gracias.
Mensaje12-02-2013, 09:54 (UTC)    
Título del mensaje:

Lo más probable es que sea un bug de pwg, así que hasta que lo solucionen, no creo que te sirva de mucho tenerlo :D

P.D. Tu web está genial
Mensaje13-02-2013, 01:26 (UTC)    
Título del mensaje: Re: Problemas con botón "Me gusta"

luchopampa escribió:
Hola a todos.
Tengo un pequeño problema con el botón "Me gusta" que viene incluido en el diseño Clean de PWG.
Parece ser que el botón se resetea solo y vuelve a ponerse en 0 cada cierto tiempo.
No es algo que tenga mucha importancia, pero me gustaría saber si puedo solucionarlo o si deben ser ustedes quienes lo solucionen.
Gracias.


Hola,

Probablemente sea un problema con pwg, si se resetea y vuelve a ponerse pasaria igual que el extra contador de visitas, yo uso el código html5 y no representa fallas.

Saludos.
______________
Mensaje13-02-2013, 05:26 (UTC)    
Título del mensaje: gracias a ambos.

Espero que se resuelva pronto entonces. Gracias por las respuestas.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group