Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje13-02-2013, 00:03 (UTC)    
Título del mensaje: [Resuelto] Problema de tamaño en mi web

*Pense que mi página ya estaba bastante bien, pero como todo adm. siempre la retocamos y buscamos cosas nuevas para nuestra página...gran error.
*No se en que momento agrande el table de mi página...miren
ESTO

NOTA CURIOSA= Este problema solo lo visualizo por (FireFox)...En google Chrome me sale bien el tamaño.

*Si alguien sabe como reparar este error, o tenga alguna idea de que puede ser, que me responda lo antes posible...grax de antemano

PD= SI ALGUNO POSEE EL MOZILA FIREFOX...POR FAVOR DIGAME SI VE A MI PÁGINA CON UNA BARRA DE DESPLAZAMIENTO INFERIOR...ME AYUDARÍA A SABER SI ES ESE EL PROBLEMA.


Ultima edición por clanlaz el Dom Feb 17, 2013 8:07 pm; editado 2 veces
Mensaje13-02-2013, 00:53 (UTC)    
Título del mensaje: Re: Problema de tamaño en mi web

clanlaz escribió:
*Pense que mi página ya estaba bastante bien, pero como todo adm. siempre la retocamos y buscamos cosas nuevas para nuestra página...gran error.
*No se en que momento agrande el table de mi página...miren
ESTO

NOTA CURIOSA= Este problema solo lo visualizo por (FireFox)...En google Chrome me sale bien el tamaño.

*Si alguien sabe como reparar este error, o tenga alguna idea de que puede ser, que me responda lo antes posible...grax de antemano


Hola,

Eso ocurre cuando agregas ese widgets, el que se encuentra abajo tipo barra, si lo eliminas, ya no tendra ese espacio desde firefox.

Saludos.
______________
Mensaje13-02-2013, 07:12 (UTC)    
Título del mensaje: Re: Problema de tamaño en mi web

master-nemesis escribió:
clanlaz escribió:
*Pense que mi página ya estaba bastante bien, pero como todo adm. siempre la retocamos y buscamos cosas nuevas para nuestra página...gran error.
*No se en que momento agrande el table de mi página...miren
ESTO

NOTA CURIOSA= Este problema solo lo visualizo por[/color] (FireFox)...En google Chrome me sale bien el tamaño.

[color=blue]*Si alguien sabe como reparar este error, o tenga alguna idea de que puede ser, que me responda lo antes posible...grax de antemano


Hola,

Eso ocurre cuando agregas ese widgets, el que se encuentra abajo tipo barra, si lo eliminas, ya no tendra ese espacio desde firefox.

Saludos.


*No funciono, ya lo había probado antes y lo volví a probar por las dudas, pero no funciona...
*Leí por ahi que depende a como tenga configurado mi firefox, este mostrara las páginas acorde al tamaño que tenga configurado...
(eso explicaría el porque la veo mal en mozilla y bien en chrome).


PD= Cualkiera que tenga mozilla por favor DIGAME SI VE A MI PÁGINA CON UNA BARRA DE DESPLAZAMIENTO INFERIOR...ME AYUDARÍA A SABER SI ES ESE EL PROBLEMA.


Ultima edición por clanlaz el Vie Feb 15, 2013 6:20 am; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group