Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje15-04-2014, 15:15 (UTC)    
Título del mensaje: Admin ¿no hay problemas?

Bueno, la cosa es que con el nuevo diseño de PWG, que esta rechulo... hubo algo que se añadia a mi diseño, era un texto que decia "[umfrage]", como no contiene nada importante, con un poquito de CSS lo oculté... entonces mi duda es, ¿no hay problema en ocultarlo?
Mensaje15-04-2014, 15:55 (UTC)    
Título del mensaje:

Hola!,

El cambio de diseño de PWG y modificacion del kit de construccion no ha añadido nada nuevo a nuestras paginas. ¿Podrias dejarnos una captura de tu web con ese "error"?

Saludos!
Moderador Design-PWG.
Mensaje15-04-2014, 16:30 (UTC)    
Título del mensaje:

design-pwg escribió:
Hola!,

El cambio de diseño de PWG y modificacion del kit de construccion no ha añadido nada nuevo a nuestras paginas. ¿Podrias dejarnos una captura de tu web con ese "error"?

Saludos!
Moderador Design-PWG.



Aqui esta un capture desde Google Chrome http://i.imgur.com/4qTY0eq.jpg



Ultima edición por WebGrafica el Mar Abr 15, 2014 12:31 pm; editado 1 vez
Mensaje15-04-2014, 17:33 (UTC)    
Título del mensaje:

Hola!,

Por lo que noto usas CSS-Design fijate en tu estructura HTML si no tienes dicho codigo que has marcado. Igualmente le mandare un mensaje de martinp (admin) para que revise el tema dado que en mi web aparece dicha etiqueta html pero sin el texto (<div id="sidebar_content"></div>).

Saludos!
Moderador Design-PWG.


Ultima edición por design-pwg el Mar Abr 15, 2014 1:42 pm; editado 1 vez
Mensaje15-04-2014, 19:20 (UTC)    
Título del mensaje:

design-pwg escribió:
Hola!,

Por lo que noto usas CSS-Design fijate en tu estructura HTML si no tienes dicho codigo que has marcado. Igualmente le mandare un mensaje de martinp (admin) para que revise el tema dado que en mi web aparece dicha etiqueta html pero sin el texto (<div id="sidebar_content"></div>).

Saludos!
Moderador Design-PWG.


ya revise de arriba abajo, y no tengo ese codigo, es raro... de todas manera mi web no tiene mucho desarrollo, y de mi parte no recuerdo haber trabajado con dicho codigo algun dia.
Mensaje15-04-2014, 21:32 (UTC)    
Título del mensaje:

Ya di aviso a martinp dado que esta etiqueta aparece en todas las webs pero como dije en la mia no aparece ese texto. Asique espera la respuesta de martin

Saludos!
Moderador Design-PWG.
Mensaje16-04-2014, 07:26 (UTC)    
Título del mensaje:

supongo que lo deben estar agregando para usuarios.... porque en la mia tampoco sale y uso tambien css.

por otro lado, lo que no veo es el link del footer que vincula a paginawebgratis, ademas de que hay un banner generito sin ser premium, y eso te puede costar la web si no lo arreglas.
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje18-04-2014, 16:58 (UTC)    
Título del mensaje:

Hola,

cuando se tiene activado el extra, pero no se agrega ninguna encuesta aparace ese texto. Si no va a usar el Extra, mejor que no lo active.

saludos!

Nota: controle lo que le dije nuestro Mod @Javidj por favor.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group