Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje15-04-2014, 17:24 (UTC)    
Título del mensaje: No puedo insertar imagenes

Hola desde ayer con las mejoras, no puedo insertar imágenes, es decir dos días sin poder hacerlo, es normal?, me parece que también le ha pasado a alguien.
Recuerdos
Mensaje15-04-2014, 17:29 (UTC)    
Título del mensaje:

Hola amigo. Si no es mucho pedir, ¿podrías mostrar alguna captura del problema? ó no aparece un aviso o algo parecido?
Recuerda que para subir una imagen, paginawebgratis exije ciertos criterios como por ejemplo: Solo colocar números y/o letras. Nada de simbolos y espacios.

Acabo de subir una imagen para corroborar, y ha sido subida satisfactoriamente.

Mensaje15-04-2014, 17:45 (UTC)    
Título del mensaje:

Le doy a agregar una nueva imagen en el apartado imágenes y no hace nada.
Y dentro de páginas, lo mismo, insertar imágenes, le das y no hace nada.
recuerdos
Mensaje15-04-2014, 17:54 (UTC)    
Título del mensaje:

Por ejemplo, intento subir una imagen en imágenes agregar una nueva imagen.
Pulsas encima de agregar una nueva imagen
e sale una dirección http://www.paginawebgratis.es/bilder.php#bilder2
pero no hace nada cuando pulsas, ni da ningún mensaje, únicamente no hace nada.
recuerdos
Mensaje15-04-2014, 18:16 (UTC)    
Título del mensaje:

Ya parece un problema que podría resolver solo algún miembro del staff o administrador. Sin embargo procura usar Google chrome y tener el caché y los cookies borrados, aparte de tener una buena conexión con internet. Si no tienes ningun problema con los casos que he mencionado, entonces espera una respuesta del equipo de paginawebgratis.es

Espero que se resuelva tu problema, saludos.
Mensaje15-04-2014, 18:37 (UTC)    
Título del mensaje:

Cierto amigo, utilizando google chrome funciona, pero utilizando como explorador el google no te deja entrar, supongo que lo arreglaran
Gracias
Mensaje16-04-2014, 07:18 (UTC)    
Título del mensaje:

coleccionchapascerveza escribió:
Cierto amigo, utilizando google chrome funciona, pero utilizando como explorador el google no te deja entrar, supongo que lo arreglaran
Gracias

hola yo uso chrome, y funciona perfectamente.
prueba actualizar los navegadores que uses, borra caché o datos de navegacion, muchas veces el defecto que tiene este navegador es que cuando tiene demasiada caché almacenada falla los plugins de java y flash.
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group