Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje16-08-2008, 23:07 (UTC)    
Título del mensaje: Siempre OFFLINE !!

Siempre, esté conectado o no a PWG me marca que estoy desconectado... ¡¡ compruebalo tu mismo !!



Quiero soluconar mi problema

editado por nixoweb: movido a "Otros temas"
No es problema con tu Web-creator como dice la descripción de la sección


Ultima edición por tuweb404 el Dom Ago 17, 2008 12:11 am; editado 1 vez
Mensaje17-08-2008, 00:28 (UTC)    
Título del mensaje:

Empieza por borrar los cokies y finaliza sesión
después vuelves a iniciar sesión!
______________
Mensaje17-08-2008, 01:34 (UTC)    
Título del mensaje:

ladiskoteka, a mi me pasaba lo mismo y ocurre mas que nada porque comvinas webs y te salen varias webs en tu perfil, por llo al comvnarlas, posteas con una cuenta y estas conectada con otra.

Lo que debes hacer es finalizar sesion y inicar sesion con la cuenta que quieres que aparesca conectada. Si no funciona nose porque a mi me funciona ahora :D
______________
¿Tienes Preguntas sin responder? ¡Consulta Ya!
Evita Spam - Usa el Buscador (?)
Staff Pwg: Martinp | Javidj | Tokarg | Alfasite | Luupa!
Cumple las Reglas del Foro (?)
Evita el Cierre de tu Website (?) - (?) - (?) - (?)
¡Páginawebgratis te da la Bienvenida! (?)
Ventas / Denuncias Pwg: sales-es@webme.com / support-es@webme.com
Mensaje17-08-2008, 01:39 (UTC)    
Título del mensaje:

Pero es que en su perfil solo hay una web. A mi también me pasa, y creo que tienes razón. Pero este no parece ser su caso porque el no tiene más webs en su perfil.
______________
Baúl de Criaturas Mágicas
Mensaje17-08-2008, 01:43 (UTC)    
Título del mensaje:

A si es yo solo tengo una y también me pasa aveces!
______________
Mensaje17-08-2008, 02:36 (UTC)    
Título del mensaje:

Entonces no se me ocurre....
La vez que a mi me paso y fue por tener varias webs a la vez me dijeron que quitara todas las cookies guardadas en mi navegador (firefox), finalizar sesion y inciarla denuevo.

Prueba esp, tal vez te resulte.
______________
¿Tienes Preguntas sin responder? ¡Consulta Ya!
Evita Spam - Usa el Buscador (?)
Staff Pwg: Martinp | Javidj | Tokarg | Alfasite | Luupa!
Cumple las Reglas del Foro (?)
Evita el Cierre de tu Website (?) - (?) - (?) - (?)
¡Páginawebgratis te da la Bienvenida! (?)
Ventas / Denuncias Pwg: sales-es@webme.com / support-es@webme.com
Mensaje17-08-2008, 02:39 (UTC)    
Título del mensaje:

sip es eso lo q yo dije!
______________
Mensaje17-08-2008, 04:21 (UTC)    
Título del mensaje:

Yo tambien pase por eso, osea, postiaba pero salia offline, pero si me iba donde dice ultimos usuarios conectados, siempre aparecia, ¿que raro?
mi concejo es que lo aceptes, si total no creo q sea de mucha importancia q aparescas offline o online, asi te llegaran menos mp xD
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group