Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje19-02-2015, 15:48 (UTC)    
Título del mensaje: Formulario de Contacto

Hola,

He recibido mensajes de mis amigos en facebook de que me han mandado un mensaje desde el Formulario de Contacto, pero veo los mensajes y no están. Por lo mismo hice una prueba y definitivamente el mensaje se enviaba satisfactoriamente, pero no los recibía. No se si sea el único al que le pasa ésto o si hay un problema.

Un Saludo!
Mensaje20-02-2015, 08:35 (UTC)    
Título del mensaje: Re: Formulario de Contacto

dangrecks escribió:
Hola,

He recibido mensajes de mis amigos en facebook de que me han mandado un mensaje desde el Formulario de Contacto, pero veo los mensajes y no están. Por lo mismo hice una prueba y definitivamente el mensaje se enviaba satisfactoriamente, pero no los recibía. No se si sea el único al que le pasa ésto o si hay un problema.

Un Saludo!
hola, acabo de enviarte dos, unos desde privado, y otro desde formulario....
lo que vi que el formulario se redirecciona a otra pagina.... comprueba si te llegan ambos, y si te falla el segundo, prueba com volver a ajustar el formulario para que la redireccion sea a la misma por defecto.
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje20-02-2015, 15:51 (UTC)    
Título del mensaje: Re: Formulario de Contacto

Cita:
hola, acabo de enviarte dos, unos desde privado, y otro desde formulario....
lo que vi que el formulario se redirecciona a otra pagina.... comprueba si te llegan ambos, y si te falla el segundo, prueba com volver a ajustar el formulario para que la redireccion sea a la misma por defecto.

No me ha llegado ni uno de los dos :S
Mensaje23-03-2015, 13:42 (UTC)    
Título del mensaje:

Hola,

agrego algun codigo o aplicacion para el envio de los mensajes?
recibe la notificacion via email de que le llego un mensaje (aun sin poder verlo)

saludos!
Mensaje27-03-2015, 04:15 (UTC)    
Título del mensaje:

Hola,

Pues tengo unos códigos pero siempre habían estado ahí y nunca había afectado en nada. También probé quitando los códigos y sigue igual.

Un Saludo!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group