Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje19-08-2008, 12:10 (UTC)    
Título del mensaje: Problemas con subir fotos a la galería

Hola.

No sé si me pasa solo a mí y a que se debe este problema. Estoy subiendo las imagenes en la galería. Algunos se suben y posteriormente se abren y se ven en la página. Otros, con las mismas caracteristicas (formato y tamaño) a veces no se suben, y si suben no se puede abrirlos luego en la página en la vista preliminar. Se quedan en modo "Loading". A que se debe este problema y que tengo que hacer para arreglarlo? No se resuelve ni cambiando el nombre, ni tamaño, ni el formato.

Por favor.

Repito: esto pasa con las imagenes con las mismas caracteristicas que otras que se ven y se abren.

Agradezco mucho la ayuda.

Salu2 a to2.

Aquí tenéis el ejemplo


By revlota at 2008-08-19
Mensaje19-08-2008, 12:14 (UTC)    
Título del mensaje: ola

ola te sugiero ir a www.imageshack.us subes tus imagenes aparecen muchos links y coges el link k pone Hotlink for Websites entras en tu editor en una pagina normal no un extra le das a fuente html pegas el codigo guardas y ya esta
______________
Mensaje19-08-2008, 13:00 (UTC)    
Título del mensaje: pues mira esto es lo que puedo contarte

vamos aver espedifica si porejemplo


El nombre tiene que ir junto y no muy largo ademas no puede contener simbolos
es decir una cosa como esta


anagea ( comprendes el nombre es sagrado sino no te funciona mira prueba a subir una foto de k pequeños y con este nombre ( nombrepax ) veras como te funciona )

Ademas te sugiero que le reduzcas el tamaño...
Mensaje19-08-2008, 15:09 (UTC)    
Título del mensaje:

espera un tiempo de 1 a 2 dias por las imagenes que subes al mismo tiempo, ya que por problemas del servidor tarda un tiempo en mostrarlas y quitar la imagen de Carga... cuidate
______________

Musica | Videos | Webmaster | Cursores Web | Msn | Facebook | Radio 24/7 etc...
Mensaje19-08-2008, 16:47 (UTC)    
Título del mensaje: El problema sigue ...........

geanoticias escribió:

El nombre tiene que ir junto y no muy largo ademas no puede contener simbolos
es decir una cosa como esta


los nombres los tengo todos bien juntitos y sin símbolos.

geanoticias escribió:
Ademas te sugiero que le reduzcas el tamaño...
El tamaño tmbn está reducido, ya he jugado con varios de 800x600, 320x2... o sea, con varios, da lo mismo, unos se ven bien, otros no.

El problema sigue .....

Quien da más soluciones?
Mensaje19-08-2008, 16:53 (UTC)    
Título del mensaje: ola

pero acaso as probado imageshack no ace falta registrarse
______________
Mensaje19-08-2008, 16:56 (UTC)    
Título del mensaje: bueno...

pero ael no le interesa eso sino crear albunes asi que mira como dijo el colega de ariba esperate dos dias ok ?
Mensaje19-08-2008, 16:58 (UTC)    
Título del mensaje: ola

aaaaaaaa es k yo lo ice con imageshack por que no me funcionaba la galeria pero seguro que hay un codigo para crear una
______________
Mensaje19-08-2008, 17:01 (UTC)    
Título del mensaje:

efectifewonder, me interesa hacer los albumes, pq otros imagenes de las páginas que no son albums, ya los tengo subidos atraves de imageshack. de hecho, lo mismo se puede hacer y con los slideshow que crea el Im.Shack.
Mensaje20-08-2008, 08:36 (UTC)    
Título del mensaje: ola

ai tambien tengo yo fotos en slide es muy bueno y divertido lo recomiendo tambien si lo piensas puedes hacer videos con eso
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group