Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje19-08-2008, 17:52 (UTC)    
Título del mensaje: no veo la imagen cargada, ayuda

hé subido muchas imagenes a mi pagina y nunca tuve problemas, pero desde hace 1 mes mas o menos que comenzo a fallar la carga de imagenes, Me dice que hs aido agregada correctamente pero no se la puede ver. Probé desde otra PC pero ocurre lo mismo, carga la foto que quiere y a veces ninguna. Es general el problema o solo a mi? Como lo soluciono?
Mensaje19-08-2008, 18:00 (UTC)    
Título del mensaje: no veo imagen cargada, ayuda

Hola, de nuevo yo, en el mensaje anterior en ves de poner "ha sido" puse "hs aido", queria aclarar eso y ademas agradecer por leer mi mensaje, gracias a todos
Mensaje19-08-2008, 18:03 (UTC)    
Título del mensaje: Re: no veo la imagen cargada, ayuda

unlvela escribió:
hé subido muchas imagenes a mi pagina y nunca tuve problemas, pero desde hace 1 mes mas o menos que comenzo a fallar la carga de imagenes, Me dice que hs aido agregada correctamente pero no se la puede ver. Probé desde otra PC pero ocurre lo mismo, carga la foto que quiere y a veces ninguna. Es general el problema o solo a mi? Como lo soluciono?


bueno tiene su problemillas el servi de PWG en realidad creo que todos tenemos el problemas
pero ami no me ocurre tanto osea yo las subo espero unos minutillos y listo aveces se ve directamente
pero eso si, cuando subes una imagen y se pilla (no carga enseguida )olvidate que cargara tienes que borrarla y subir con otro nombre
lo di por experiencia
me pase un día entero esperando que cargue pero no lo ice
______________
Mensaje19-08-2008, 18:38 (UTC)    
Título del mensaje: Re: no veo imagen cargada, ayuda

unlvela escribió:
Hola, de nuevo yo, en el mensaje anterior en ves de poner "ha sido" puse "hs aido", queria aclarar eso y ademas agradecer por leer mi mensaje, gracias a todos

Hay una opción para editar tu mensaje. No hagas doble Post porque en este Foro está prohibido.

unlvela escribió:
hé subido muchas imagenes a mi pagina y nunca tuve problemas, pero desde hace 1 mes mas o menos que comenzo a fallar la carga de imagenes, Me dice que hs aido agregada correctamente pero no se la puede ver. Probé desde otra PC pero ocurre lo mismo, carga la foto que quiere y a veces ninguna. Es general el problema o solo a mi? Como lo soluciono?

Hay que tener paciencia u optar por alternativas con el alojamiento de imágenes para evitar problemas en la subida y la carga.
Sube tus imágenes a www.imageshack.us temporalmente.

Salu2!
Mensaje19-08-2008, 20:35 (UTC)    
Título del mensaje:

Como casi todo el foro sabe es un problema de ya tiempo hay q tener paciencia con esto y hay q subir las imágenes a otro hosting mientras esta solucionado el problema de las imágenes

te recomendaría q leas un poco mas por el foro y te darás cuenta de ese problema !
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group