Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje20-08-2008, 04:01 (UTC)    
Título del mensaje: Fotos Albunes!!!

Hola tengo un problema para subir fotos...ya hice 2 albunes cada uno de 8 fotos y las fotos son de 640x480 bien puesots lo nombres y todo...pero cuando subo mas fotos a cualquiera de los albunes no me aparecen las fotos, osea me aparece el recuadrito con la cruz roja y cuando quiero abrir la pag no se abre...sera porque no se pueden poner mas que 8 fotos por albun??por favor ayuda!muchas gracias
Mensaje20-08-2008, 06:03 (UTC)    
Título del mensaje: Re: Fotos Albunes!!!

lastorresdelpiedrabuena escribió:
Hola tengo un problema para subir fotos...ya hice 2 albunes cada uno de 8 fotos y las fotos son de 640x480 bien puesots lo nombres y todo...pero cuando subo mas fotos a cualquiera de los albunes no me aparecen las fotos, osea me aparece el recuadrito con la cruz roja y cuando quiero abrir la pag no se abre...sera porque no se pueden poner mas que 8 fotos por albun??por favor ayuda!muchas gracias

ese problema debe ser del servidor, tarde o tempraNO ya se solucionara ese problema...xD
______________

Mensaje20-08-2008, 06:20 (UTC)    
Título del mensaje: Re: Fotos Albunes!!!

Cita:
sera porque no se pueden poner mas que 8 fotos por albun??por favor ayuda!muchas gracias


debe ser problemas del servi yo tengo albunes de 65 imagenes y va
______________
Mensaje20-08-2008, 06:39 (UTC)    
Título del mensaje:

Es un problema del server de imágenes tiene ya tiempo están trabajando en eso y esperamos todos su pronta solución así q hay q esperar
por mientras utiliza algún servidor externo para tus imágenes
______________
Mensaje20-08-2008, 08:53 (UTC)    
Título del mensaje: ola

te sugiero ir a www.imageshack.us subes tus imagenes aparecen muchos links y coges el link k pone Hotlink for Websites entras en tu editor en una pagina normal no un extra le das a fuente html pegas el codigo guardas y ya esta
______________
Mensaje20-08-2008, 21:59 (UTC)    
Título del mensaje: Listo!

Muchas gracias por su ayuda!!!ya solucione el problema...como me dijeron muchos es el servidor...Muchas gracias!!!UN abrazo
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group