Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje23-08-2008, 00:51 (UTC)    
Título del mensaje: [Resuelto]error 404

perdón por mi ignorancia pero no se donde poner este post exactamente, vamos a ver , mi problema es que veo mi página desde aquí , pinchando en mi kit de construcción, pero no aparece mi web ni en mi perfil ni en google , me dice que mi pagina no existe , al igual que al intentar cargar un flash me da load fail , he leido que algún user desde la página de configurar páginas ha puesto como no visible el inicio , ¿ es ese mi problema ? si es así , ¿cómo rayos hago para cambiar eso ?


Ultima edición por artydeco el Sab Ago 23, 2008 11:58 am; editado 1 vez
Mensaje23-08-2008, 01:15 (UTC)    
Título del mensaje:

Yo he podido entrar si ningún problema... artydeco.es.tl copia y paga eso en tu navegador así como esta puesto sin www ni http:// eso se pone solo Espero que esto no sea para ganar visitas a tu sitio...
______________
Quieres mi web? Yo también :P
Mensaje23-08-2008, 02:11 (UTC)    
Título del mensaje:

hola, hace poco que empeze con esto de la pag y quisiera saber po q no tengo en peferencias personales la opcion de diseños avanzados. muchas gracias
Mensaje23-08-2008, 08:12 (UTC)    
Título del mensaje:

puedes estar tranquilo que no es por eso , gracias
Mensaje23-08-2008, 13:16 (UTC)    
Título del mensaje:

Error general de HTTP: Error 404. Página no encontrada
Google ha detectado un error al intentar acceder a su sitemap. Compruebe que cumpla con nuestras directrices y que puede accederse al mismo desde la ubicación proporcionada. A continuación, vuelva a enviar la información.

esto es lo que me dice google
Mensaje23-08-2008, 13:44 (UTC)    
Título del mensaje:

artydeco escribió:
Error general de HTTP: Error 404. Página no encontrada
Google ha detectado un error al intentar acceder a su sitemap. Compruebe que cumpla con nuestras directrices y que puede accederse al mismo desde la ubicación proporcionada. A continuación, vuelva a enviar la información.

esto es lo que me dice google


Te sale eso porke Google te pide crear un html para poder indexarte, y eso aki en pwg, no es posible,debes activar los metatags que trae nuestro editor, los de google no se pueden por la razon que ya te dije antes.
Mensaje23-08-2008, 15:36 (UTC)    
Título del mensaje:

gracias
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group