Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje10-09-2008, 07:31 (UTC)    
Título del mensaje: [resuelto]Me desapareció la publicidad

Hola compañeros:
He entrado hoy en la web y me ha desaparecido la publicidad de google. Lo digo porque yo no la he eliminado, y además, he entrado en webs de otros foreros y tampoco les sale la publi.
¿Nos van a dejar la web sin publi? Sería genial. Aunque seguramente será porque la vayan a cambiar de nuevo, o a mejorar el tema de "Pamela Anderson" y otros enlaces similares.
Bueno, ahora tengo que dejar el foro, esta tarde a ver si alguien sabe algo.

Un saludo.


Ultima edición por sanenrique el Mie Sep 10, 2008 11:35 am; editado 1 vez
Mensaje10-09-2008, 10:03 (UTC)    
Título del mensaje: Re: Me desapareció la publicidad

seguramente por ajustes, ya que de momento estan ajustando las opciones de esta barra. por ejemplo en tu web, yo ya lo veo correcto, e incluso ya no tienes links malos, y va mas acorde con la tematica de tu web
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje10-09-2008, 15:15 (UTC)    
Título del mensaje: Re: Me desapareció la publicidad

javidj escribió:
seguramente por ajustes, ya que de momento estan ajustando las opciones de esta barra. por ejemplo en tu web, yo ya lo veo correcto, e incluso ya no tienes links malos, y va mas acorde con la tematica de tu web


jejeje... es cierto, ya ha vuelto la publi LÁSTIMA!!! Podrían haberla quitado jejeje es broma!.

Bueno, eso de que se adapta a los contenidos es relativo, en algunas subpáginas si que se adapta, y me aparecen enlaces aceptables, pero en otros sigo teniendo a Pam ahí arriba. Ya veremos. De momento he puesto que nosotros no nos responsabilizamos de esa publi.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group