Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje18-09-2008, 16:16 (UTC)    
Título del mensaje: [Resuelto] Problemas con Intro-Flash

Creo que no me he explicado bien. He leído el tutorial que me has mostrado y te lo agradezco pero el caso es que lo que me ocurre es que mi página web ha desaparecido literalmente. Si no os importa darle a la dirección de mi página y veréis que no existe.

Sin embargo, si vuelvo a agregar el extra de "Intro-flash" mi página vuelve a aparecer pero, eso sí, con el flash que trae por defecto (movie o cloudy). Y es este flash el que no quiero que salga en mi página porque quiero meterle otro diferente que ya he subido de Internet.

Espero haber sido más preciso y os agradezco vuestras respuestas. Podríais ayudarme en esto.

Gracias y un saludo.

PD: Si queréis comprobar lo que me pasa pinchar en el enlace de mi página y veréis que sale en blanco.


Ultima edición por jesuspineda el Jue Sep 18, 2008 7:04 pm; editado 2 veces
Mensaje18-09-2008, 16:21 (UTC)    
Título del mensaje:

pruebe a seguir este tutorial aver si le ayuda:

http://www.paginawebgratis.es/forum/viewtopic.php?t=3618

espero que le sirva.saludos
Mensaje18-09-2008, 18:22 (UTC)    
Título del mensaje:

No entiendo... El extra "Intro" está en blanco porque allí puede introducir lo que quiera solo tiene que ver el botón de entrar... No creo que al eliminar Intro flash su sitio desaparezca!

Salu2!
Mensaje18-09-2008, 20:01 (UTC)    
Título del mensaje:

Creo que no me he explicado bien. He leído el tutorial que me has mostrado y te lo agradezco pero el caso es que lo que me ocurre es que mi página web ha desaparecido literalmente. Si no os importa darle a la dirección de mi página y veréis que no existe.

Sin embargo, si vuelvo a agregar el extra de "Intro-flash" mi página vuelve a aparecer pero, eso sí, con el flash que trae por defecto (movie o cloudy). Y es este flash el que no quiero que salga en mi página porque quiero meterle otro diferente que ya he subido de Internet.

Espero haber sido más preciso y os agradezco vuestras respuestas. ¿Podríais ayudarme en esto?

Gracias y un saludo.

PD: Si queréis comprobar lo que me pasa pinchar en el enlace de mi página y veréis que sale en blanco.


Ultima edición por jesuspineda el Jue Sep 18, 2008 4:02 pm; editado 1 vez
Mensaje18-09-2008, 23:00 (UTC)    
Título del mensaje:

Ya está solucionado. Gracias
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group