Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje09-10-2008, 20:28 (UTC)    
Título del mensaje: por que me tarda tanto en habrir y me desaparecen cosas...

hola, e notado hace una semana que tarda mucho el habrir mi web y el cambiar de pagina... y no e metido nada como para ello...cual es el problema???

y otra cosa que me a pasado es que me a desaparecido los flash que tenia en mi web donde ponia www.eltontolosmeros.es.tl en color blanco en todas mis paginas en pequeño y las grandes que tenia debajo de pagina y yo no e quitado nada falla algo de la web???

un saludo


Ultima edición por eltontolosmeros el Jue Oct 09, 2008 4:30 pm; editado 1 vez
Mensaje09-10-2008, 20:39 (UTC)    
Título del mensaje:

la tardanza en abrir puede ser debido al
amplio contenido que tiene en su web,tambien
puede ser problema de su conexion a internet o
su navegador ya que ami no a tardado mucho en
cargarme y veo su web completa.

saludos
Mensaje09-10-2008, 20:47 (UTC)    
Título del mensaje:

pues a mi me cargo bn y sin cosas raras no se que pasa seguro que es tu internet o tu navegador
______________

Plantillas | CSS | HTML | Normas del foro | Contacto | Tutoriales
Mail de ayuda: contacto@radioflash.com

Mensaje09-10-2008, 21:13 (UTC)    
Título del mensaje:

Si a mi tambien me a cargado bien

a cuanto navegas?? puede ser eso el problmas
Mensaje09-10-2008, 21:22 (UTC)    
Título del mensaje:

en principio a 3 mb pero hast ahora me la habria bien...
y ya no veo lo del nombre de mi web en flash y los codigos estan igual...ademas me sale un triangulito amarillo en la esquia izquierda que antes no salia... que puede ser???
los codigos flash caducan o algo asi???
Mensaje09-10-2008, 21:35 (UTC)    
Título del mensaje:

tu web se ve perfectamente,recuerde que debe tener instalado el adobe flash player para poder visualizarla correctamente


Ultima edición por didita9 el Jue Oct 09, 2008 5:35 pm; editado 1 vez
Mensaje10-10-2008, 12:57 (UTC)    
Título del mensaje:

didita9 escribió:
tu web se ve perfectamente,recuerde que debe tener instalado el adobe flash player para poder visualizarla correctamente

lo tengo instalado y lo veia bien hata ayer pero bueno ya lo e cambiado por otros que no son en flash y listo...

otra cosa que me sale es lo del triangulo amarilla en la zona de abajo a la izquierda y me sale
listo pero error en la pagina que puede ser
gracias
Mensaje10-10-2008, 16:43 (UTC)    
Título del mensaje:

Como usted ha dicho le ha funcionado a la perfección hasta los últimos días (se deduce que le ha funcionado a la perfeccion con pugins, animaciones flash, etc) , por lo tanto la única opción que veo posible es o que sea por un porblema con su servicio de Internet (comuníquese al servicio de atención al cliente) o probablemente sea un virus ya que sestos afectan en la nevegación por internet (Lo digo por experiencia...), haga un escaneo con su antivirus de confianza.

Salu2!


Ultima edición por tokarg el Vie Oct 10, 2008 12:46 pm; editado 1 vez
Mensaje10-10-2008, 16:44 (UTC)    
Título del mensaje:

Mucho flash podria poner lenta tu pagina.
______________
Antes de Preguntar, siempre utiliza el Buscador del Foro
LaMejorMusicaOnline > Renace new Web:
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group