Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje02-11-2008, 20:34 (UTC)    
Título del mensaje: [Resuelto]Problema con mi web

Hola, buenas noches.

Escribo este mensaje para comentarle un problema que tengo con mi pagina, resulta que nadie puede acceder a leer la pagina web, yo tampoco puedo, y me resulta muy raro.

Por lo visto segun me han comentado lleva asi desde esta tarde, y es que sale la pantalla negra ademas de los numeros de visitantes, pero ya no sale nada mas.

Lo podeis comprobar, www.udlosbarrios.es.tl

¿Alguien me dice algo al respecto?

Muchas Gracias.


Ultima edición por udlosbarrios el Dom Nov 02, 2008 5:34 pm; editado 1 vez
Mensaje02-11-2008, 20:46 (UTC)    
Título del mensaje:

Es extraño... yo tampoco puedo verla me dice que debo instalar un plugin desconocido... si solicita un plugin es porque requiere de algo para leer algún contenido de su sitio. Quite algún contenido (video/archivo flash) que pueda ser el que ocasione el problema...

Salu2!
Mensaje02-11-2008, 20:49 (UTC)    
Título del mensaje:

Es que lo curioso que no he añadido nada, solamente edite un codigo que tenia en un box, e iba bien la pagina, pero de repente me he dado cuenta, que esta asi.
Mensaje02-11-2008, 21:31 (UTC)    
Título del mensaje: QUE RARO!

yO SI PUEDO VER BIEN TU PÁGINA... VERDADERAMENTE NO SÉ QUE SEA...
Mensaje02-11-2008, 21:34 (UTC)    
Título del mensaje:

ya se ha solucionado su problema,su web se ve
perfectamente ya.tema resuelto.

saludos
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group