Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje27-11-2008, 23:38 (UTC)    
Título del mensaje: [Resuelto]pongo codigo de un flash pero me aparece en blanco

miren, tengo la siguiente duda, porque com swish max portable me hice una intro flash, ingreso a fileden y ago todo lo que me hay que hacer, pero al momento de ingresar el codigo enel extra de intro va todo bien, pero despues ingreso a mi pagina para ver como me quedo la intro me aparece en blanco,
por que me sucede eso, me podrian dar una respuesta porfavor, gracias


Ultima edición por cducatolica el Vie Nov 28, 2008 12:40 pm; editado 1 vez
Mensaje27-11-2008, 23:41 (UTC)    
Título del mensaje:

Mira debes asegurarte de que activaste el Intro-Fash ya que hay dos ese y el Intro normal tienes que tener el Intro-Flash ya que el normal no lee la imagenes en Flash creo que ese es tu problema...

Espero Que Sea Eso... Si Es Asi Ya esta Resuelto

Salu2

______________
- THEKINGMARINE TRAILERS -
...Lo Mejor En Trailers De Cine...




Mensaje27-11-2008, 23:59 (UTC)    
Título del mensaje:

asegurate de que al guardar el intro hiciste <archivo==> exportar==> swf flash>


tambbn podrias mostrar el codigo depronto aya algun error
______________



Ultima edición por fenix-raper el Jue Nov 27, 2008 8:00 pm; editado 1 vez
Mensaje28-11-2008, 02:28 (UTC)    
Título del mensaje:

Capas qe el codigo qe pusiste esta mal.
En "Fuente HTML" pones


Código:
<embed height="Px de ancho" width="Px de alto" src="URL DEL FLASH" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"></embed>


Saluu2
______________

~ Enjoy life.-
Mensaje28-11-2008, 16:36 (UTC)    
Título del mensaje: gracias

Muchas gracias me sirvio mucho y ahora los invito a mi web y si son chilenos y so cruzados de corazon los invito a entrar al foro y registrarse y entrar al blog,
muchas gracias
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group