Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje05-12-2008, 00:32 (UTC)    
Título del mensaje: problemas con mozilla

hola amigos... primero quiero agradecerles de corazon por el servicio que nos brindan porq la verdad es barbaro. bueno el problema que tengo es que cuando abro mi pagina con mozilla cuando quiero abrir las galerias de fotos solamente me muestra la sigiente pagina y cuendo quiero pasar a la sigiente no me deja... yo creo que es un problemita de la actualizacion del hojeado nuevo. espero que me puedan ayudar gracias. ah tambien cuando abro con mozilla hay partes que me salen desconfiguradas.. lo malo para mi es que ya nadie usa el internet explorer, todo el mundo usa mozilla... bueno gracias, hasta luego. espero que se rsuelva rapido. saludos
Mensaje05-12-2008, 01:14 (UTC)    
Título del mensaje:

mira, yo tambien uso mozilla

mirad, dise siguiente, pero no puedes apretar el enlaze porque no hay ffotos suficientes

si no me crees, pon como 5 fotos mas, y veras que funcionara
______________


FORO GSV

SABEMOS LO QUE HACEMOS
Mensaje05-12-2008, 01:22 (UTC)    
Título del mensaje:

Respecto a las variaciones entre navegadores puedo asegurarte que es totalmente normal. Los navegadores interpretan de distintas maneras algunos codes y otros directamente los descartan. Por eso es fundamental trabajar con codes seguros que no se presten a suspicacias. Generalmente lo más recomendado es diseñar tu sitio con el mismo navegador que la visualizarás y advertir al visitante acerca de el navegador recomendado para la visualización

Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group