Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje20-09-2007, 01:32 (UTC)    
Título del mensaje: problema al cargar imagenes

Hola a todos.

tengo un problema trato de subir una imagen la que sea y me aparece esto:

Error ErrorFallo al cargar la imagen encabezao.jpg

no entiendo por que si el format de la imagen esta bien espero me ayuden!!
Mensaje20-09-2007, 01:34 (UTC)    
Título del mensaje:

las iamgenes no pueden tener signos como !ª"·$%&/() y tampoco espacios. deven de ser en formato PNG GIF y JPGE o algo asi ,, jaja no me se bien los nombres de los formatos pero principalmente esos. no se permiten archivos de mapa de bits
______________
Mensaje20-09-2007, 01:38 (UTC)    
Título del mensaje: Esta correcta la imagen

ok viejo. eso lo se y como te puedes dar cuenta el nombre da la imagen no contiene ningún tipo de ?%$#/& y esta en formato jpg entonces no se que es lo que pasa
Mensaje20-09-2007, 01:42 (UTC)    
Título del mensaje: Tampoco en formato png

mira ya le cambie el nombre y el formato y sige l mismo

ErrorFallo al cargar la imagen bienbenido5.png
Mensaje20-09-2007, 01:52 (UTC)    
Título del mensaje: ME PASA LO MISMO :s:s

Cuando voy a controlar imagenes todo bien , pongo la direccion de la imagen q quiero subir pero al añadirlo me aparece esto q puede ser q produsca este error:

ErrorFallo al cargar la imagen igualenticas.jpg

PORFAVOR ALGUNA SOLUCION LES AGRADESCO MUCHO

NO C QSERA ME FIJE EN EL NOMBRE FORMATO TODO DE LA IMAGEN Y NO PUEDO SUBIRLAS T_T Q MAL CHE PLIZ AYUDAA!!
Mensaje20-09-2007, 01:54 (UTC)    
Título del mensaje:

es un problemadel servidor!
Mensaje26-06-2008, 12:51 (UTC)    
Título del mensaje: que pasa

a mi me pasa algo raro con las imagenes, el si me carga la imagen y dice que esta cargada la imagen en el controlador pero cuando la utilizo aparece una x como si no cargara la imagen, porfavor necesito una pronta respuesta..... muchas gracias

Baron rojo sur manizales


editado por nixoweb: al resonder un tema, debes fijarte la fecha del post. este es del 2007, eso se llama revivir post y está prohibido.


Ultima edición por brsmanizales el Sab Jun 28, 2008 12:50 pm; editado 1 vez
Mensaje26-06-2008, 13:51 (UTC)    
Título del mensaje: Re: que pasa

poco a poco, se estan solucionando las cosas,

bienbenido5.png esto no es jpg, es un png, el formato menos recomendado para pwg, aunque sirve, carga mucho y a veces se atasca.
prueba en usar enlaces de links que suben imagen. como www.pixelea.com o www.imageshack.us
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje26-06-2008, 16:18 (UTC)    
Título del mensaje:

Buenas tarde, tengo un problema con la subida de imágenes ya e leído y comentáis que se suba por un servidor como imageshack, pero para mi es mas cómodo subir por el editor de imágenes, si me podéis ayudar os lo agradezco ya de antemano, o suizas hay algún problema con las subidas y hay que esperar?.
Lo dicho gracias
Mensaje28-06-2008, 13:06 (UTC)    
Título del mensaje:

A mí me pasa lo mismo desde hace unos dias, me dice que la imagen a sido añadida con exito y que me quedan 1011 MB de espacio libre ( cosa que no puede ser), pero cuando habro la foto no hay más que una X.
Espero que solucionen pronto el problema.
Mensaje28-06-2008, 16:50 (UTC)    
Título del mensaje: Re: que pasa

javidj escribió:
poco a poco, se estan solucionando las cosas,

bienbenido5.png esto no es jpg, es un png, el formato menos recomendado para pwg, aunque sirve, carga mucho y a veces se atasca.
prueba en usar enlaces de links que suben imagen. como www.pixelea.com o www.imageshack.us
Mensaje28-06-2008, 21:30 (UTC)    
Título del mensaje:

Hola,
acabo de responde en otro thread, ->
http://www.paginawebgratis.es/forum/viewtopic.php?t=1820

Cerraré el tema dado que es viejo y no actual.

Martinp
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group