Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje04-01-2009, 09:14 (UTC)    
Título del mensaje: ¿poruqe no puedo subir imagenes?

Siempre que intento subir una imagen me da el mismo error -Error junto a a.jpg:- no hay ningún fichero especificado-, y no es cierto puesto que en la ruta que le marco si que existe esa imagen, a que se debe? que puedo hacer para solucionarlo?
Gracias
Mensaje04-01-2009, 09:35 (UTC)    
Título del mensaje:

Intenta cambiar el nombre de la imagen, no deve llevar signos como
Cita:
!"·$%&/()=?
o espacios y que sea JPG, GIF o PNG
______________


Ultima edición por enplenovuelomx el Dom Ene 04, 2009 5:35 am; editado 1 vez
Mensaje04-01-2009, 15:04 (UTC)    
Título del mensaje:

si bueno con eso ya contaba, todas las imagenes que intento subir cumplen esas condiciones pero nada, no hay manera, el error que me da es relacionado con la ruta pero estoy seguro de que la ruta es correcta. Tienes alguna otra idea de poruque sucede esto?
Mensaje04-01-2009, 16:30 (UTC)    
Título del mensaje:

losbirras escribió:
si bueno con eso ya contaba, todas las imagenes que intento subir cumplen esas condiciones pero nada, no hay manera, el error que me da es relacionado con la ruta pero estoy seguro de que la ruta es correcta. Tienes alguna otra idea de poruque sucede esto?


Prueba subiendola a otro hosting como www.pixelea.com . Quizás sea error de la imagen y no de pwg.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group