Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje06-01-2009, 23:42 (UTC)    
Título del mensaje: [Resuelto]imagenes dentro del extra llamado foro

bueno mi pregunta es la siguiente: me baje el extra llamado foro para mi website pero cuando quiero postear me gustaria saber si hay como colocar una imagen dentro del post.... no me refiero a este foro sino al extra llamado foro que nos da la pagina para agregar a nuestro website... si hya como me gustaria saber como hacerlo.... gracias


Ultima edición por cdahz el Sab Ene 10, 2009 8:17 am; editado 1 vez
Mensaje07-01-2009, 00:08 (UTC)    
Título del mensaje:

Igual que aquí. Como te lo expliqué en el otro tema que hiciste.
Mensaje07-01-2009, 00:40 (UTC)    
Título del mensaje:

hice lo que me pusiste en el otro tema... pero no me sale la imagen... no se si solo hay qye poner esa instruccion o sobre que va dentro metida....
Mensaje07-01-2009, 00:44 (UTC)    
Título del mensaje:

Suba la imagen a Pixelea ([Ver Tutorial]) y luego peguela en este code:
Código:
[img]aqui url imagen[/img]

Finalmente pegue ese code en el mensaje de su Foro

Salu2!
Mensaje07-01-2009, 00:45 (UTC)    
Título del mensaje:

ps coloca esto... [img]URL DE LA IMAGEN[/img]

Aviso del del Moderador "nixoweb":
[Evitar respuestas repetidas]
Desde ya gracias por su comprensión y colaboración!
______________



Ultima edición por losjodedores el Mar Ene 06, 2009 8:51 pm; editado 1 vez
Mensaje07-01-2009, 00:53 (UTC)    
Título del mensaje:

Mensaje07-01-2009, 03:08 (UTC)    
Título del mensaje:

sigo sin poder hacer u.u... pongo el codigo ese.. subo las imagnes a pixelea y nada..no me funciona
Mensaje07-01-2009, 03:13 (UTC)    
Título del mensaje:

ya ya me salio... gracias por la ayuda n.n. y gracias por responder... otra pregunta.... no hay como que la imagen como tal salga en los post del foro¿ es decir que sea visible?

Aviso del Moderador "Alfasite":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboracion!


Ultima edición por cdahz el Mie Ene 07, 2009 7:47 am; editado 1 vez
Mensaje07-01-2009, 12:23 (UTC)    
Título del mensaje:

cdahz escribió:
no hay como que la imagen como tal salga en los post del foro¿ es decir que sea visible?

No entiendo su pregunta, por favor explique mejor

Salu2!
Mensaje07-01-2009, 17:49 (UTC)    
Título del mensaje:

es que lo que pasa es que solo me sale el link para ver la imagen.... y mi pregunta es si hay como para que la imagen salga sin necesidad del link o no hay como?.. a eso era mi pregunta.. porque con el codigo que me dieron solo puedo ver la iamgen dando click en el link de la imagen mas no se me muestra...
Mensaje07-01-2009, 18:07 (UTC)    
Título del mensaje:

cdahz escribió:
es que lo que pasa es que solo me sale el link para ver la imagen.... y mi pregunta es si hay como para que la imagen salga sin necesidad del link o no hay como?.. a eso era mi pregunta.. porque con el codigo que me dieron solo puedo ver la iamgen dando click en el link de la imagen mas no se me muestra...


con los códigos que te dimos, reitero [img]url de imagen[/img] , puedes ver la imagen como la ves aquí, mira:



Lo que puse fue esto:
Código:
[img]http://static.todoexpertos.com/fotos/48x48/leosoft_Identicon.png[/img]
Mensaje08-01-2009, 04:41 (UTC)    
Título del mensaje:

sigue sin salir la imagen visible sin necesidad de dar link a su url de origen
Mensaje08-01-2009, 13:34 (UTC)    
Título del mensaje:

Haber trata de poner una imagen aqui con lo que te dijeron los moderadores y entendremos mejor tu problema

O av er intentalo conn este tuto simple:

http://www.paginawebgratis.es/forum/viewtopic.php?t=2560
PERO EN VEZ DE <IMG> PONLE:

[img]URL DE IMAGEN[/img]


Ultima edición por warioteayuda el Jue Ene 08, 2009 9:48 am; editado 2 veces
Mensaje08-01-2009, 13:50 (UTC)    
Título del mensaje:

warioteayuda escribió:
Haber trata de poner una imagen aqui con lo que te dijeron los moderadores y entendremos mejor tu problema

O av er intentalo conn este tuto simple:

http://www.paginawebgratis.es/forum/viewtopic.php?t=2560
PERO EN VEZ DE <IMG> PONLE:

[img]URL DE IMAGEN[/img]


El tuto es para añadir imágenes en las páginas, en html. el foro acepta solo bbcode. Así como se lo hemos dicho:

[img]URL[/img]

bueno, si, haber traenos el código que pones. Quizás sea la url que falle.
Mensaje08-01-2009, 13:57 (UTC)    
Título del mensaje:

Si quizas la url falle , por eso le dije que la ponga espero que sepamos cual es el problema
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group