Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje12-01-2009, 03:34 (UTC)    
Título del mensaje: Continúan los problemas con Explorer

Mi página www.portalabakus.es.tl sale muy bien en Mozilla firefox, pero en explorer no salen las imágenes que subo a la página. quién me puede ayudar, Gracias!!
Mensaje12-01-2009, 03:43 (UTC)    
Título del mensaje:

Hola!, ha intentado ya alojarla en algun otro hosting? digamos:

http://www.pixelea.com
http://www.fileden.com

Tal vez eso funcione.
______________
http://www.noticiaspwg.net/ | http://www.noticiaspwg.cl.tc | http://www.noticiaspwg.tk
This Web is available in english, too
http://newspwg.tk/
Mensaje12-01-2009, 05:39 (UTC)    
Título del mensaje:

Hola,
generalmente los navegadores de manera distinta los sitios, pero las imágenes tendrían que aparecer.
Ha colocado algún código últimamente que pueda haber llegado a causar el problema?, si es así bórrelo y revise si ahora son visibles , además revise los problemas frecuentes de lentitud y carga:

Cita:
- Problemas con tu Servicio de Internet. Solo espera a que se restablezca completamente la conexión y Actualiza la página (F5).

- Sobrecarga en la Red: verifica que no estés haciendo descargas (P2P, Online) o que no tengas muchos sitios abiertos a la vez. Si tienes baja velocidad de Internet esta causa es una de las más frecuentes. Lo podrás solucionar cerrando estos tipos de programas que hacen bastante débil la carga del site...

- ¿Probaste borrando el cache?:
Dependiendo del navegador que uses puedes borrar el cache de distintas maneras:
En MozillaFirefox
Herramientas/Opciones/Privacidad/Datos privados. Marcas Cache y luego click a Limpiar.

En IE (Internet Explorer):

Herramientas/Opciones de Internet/Historial de Exploración/Eliminar (puedes configurarlo desde "Configuración").

- Navegadores compatibles: Recuerda editar y navegar en PWG con Mozilla Firefox o Internet Explorer.



Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group