Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje13-01-2009, 17:15 (UTC)    
Título del mensaje: Ayuda no puedo ver videos youtube en ninguna pagina!

Hola hoy me di cuenta que no puedo ver videos d eyoutube en mi pagina y tampoco en las otras... y sin embargo ayer podia!!!!!! que paso??? estan modificando algo??
Mensaje13-01-2009, 17:17 (UTC)    
Título del mensaje:

debe ser por tu problemas de connecion o elimina los cokkies


Ultima edición por tutoriales-free el Mar Ene 13, 2009 1:37 pm; editado 1 vez
Mensaje13-01-2009, 17:18 (UTC)    
Título del mensaje:

Hola! eso es posiblemente porque tu computador tiene problemas de conexion a internet, prueba resetiando el router(apagando y prendiendo de nuevo.) y tal vez funcione, o si no navegador tenga problemas, yo uso fire fox y los veo perfectamente.

Si no funciona tampoco, pruebe esperando un rato o probando mas tarde.
______________
http://www.noticiaspwg.net/ | http://www.noticiaspwg.cl.tc | http://www.noticiaspwg.tk
This Web is available in english, too
http://newspwg.tk/
Mensaje13-01-2009, 17:21 (UTC)    
Título del mensaje:

Dpende mas informacion ? decia necesitas el adobe flash player? o no te conectabas bien a internet se mas espeifico , tutoriales-free tu firma es debe ser 400 * 100 si no equivoco y dice un foro externo

salu2 ! Lo mas probable es que sean problemas con tu conexion como dijo noticias pwg
Mensaje13-01-2009, 17:24 (UTC)    
Título del mensaje:

Hola! ustedes los pueden ver bien??? xq estoy como loco reiniciando mi seccion de videoclips y se ven todos blancos! y asi es en todas las paginas! osea ayer andaba todo joya... pero de repente esto....


voy a reiniciar mi Pc a ver q onda...


Editado: Lamento x la preocupación haber hecho doble post... edito aca... y les dejo la imagen:

http://img171.imageshack.us/img171/9949/prohg0.png


Ultima edición por el-click el Mar Ene 13, 2009 1:45 pm; editado 1 vez
Mensaje13-01-2009, 17:30 (UTC)    
Título del mensaje:

NOO sigue igual!!! ayuda.....

A ustedes se les ven bien los videos???

Aviso del Moderador "Alfasite":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboracion!


Ultima edición por el-click el Mar Ene 13, 2009 1:31 pm; editado 1 vez
Mensaje13-01-2009, 17:32 (UTC)    
Título del mensaje:

veo los videos en su pagina perfectamente,espere que termine de
cargar,tambien depende de su velocidad de conexion.

saludos
Mensaje13-01-2009, 17:33 (UTC)    
Título del mensaje:

Si lo vemos bien...es porque problamente su conexion se puso lenta(a veces las empresas reducen la velocidad del internet para solucionar problemas de servicio.)
______________
http://www.noticiaspwg.net/ | http://www.noticiaspwg.cl.tc | http://www.noticiaspwg.tk
This Web is available in english, too
http://newspwg.tk/
Mensaje13-01-2009, 17:33 (UTC)    
Título del mensaje:

No yo lo veo a la perfeccion trata de dar una captura de loq ue pasa , para ayudarte mucho mejor ( "una imagen vale mas que mil palabras") es con impri paint pet sis y luego abre paint y pegalo y guardalo subelo y ponlo aqui
Mensaje13-01-2009, 17:38 (UTC)    
Título del mensaje:

iso SPAM moderador remueve un tema o cierralo post 2 veces lee las reglas
Mensaje13-01-2009, 18:08 (UTC)    
Título del mensaje:

Definitavemente es conexion esta muy lenta , lo unico que debes hacer esperar , a mi tambien ma pasadoy lo unico que tuve que hacer es formatear
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group