Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje08-02-2009, 22:36 (UTC)    
Título del mensaje: [Resuelto] Seguí los tutoriales y la música no funciona

Hola a todos!!

No tengo experiencia en esto del diseño, pero tengo 3 días leyendo tutoriales para colocar música de fondo y no me funciona, seguí el tutorial para poder copiar la url de un sitio de música y otro tutorial de alfasite en donde indica cómo crear la url desde tu equipo. Con la primera opción no se oye nada y con la segunda la máquina queda bloqueada.

¿Alguien me podrá ayudar?


Ultima edición por dreamwedding2001 el Mar Feb 10, 2009 7:52 am; editado 1 vez
Mensaje08-02-2009, 22:40 (UTC)    
Título del mensaje:

Supongo que tal vez esto ayude :

Contraolar extras => agregar extra => musica de fondo

Busca en google musica y luego copia la url

Creo que la terminacion del archivo de musica es :

.wma Salu2 !


Ultima edición por warioteayuda el Dom Feb 08, 2009 6:43 pm; editado 1 vez
Mensaje08-02-2009, 22:45 (UTC)    
Título del mensaje:

Mensaje08-02-2009, 22:52 (UTC)    
Título del mensaje: Gracias por su atención

Pero de verdad les digo que tengo 3 días leyendo tutoriales y no es tan fácil como ustedes me dicen. He leído tanto que me pierdo en tanta información. El punto es que mi problema no se resuelve.
Mensaje08-02-2009, 22:58 (UTC)    
Título del mensaje:

De todas formas, mil gracias por sus respuestas; seguiré leyendo he intentando.
Me da mucha pena preguntar porque soy totalmente inexperta y he leido algunos comentarios en donde parece que les molesta a algunas personas que preguntemos cosas que para ustedes son tan obvias, pero no pierdan de vista que al foro ingresan personas que viven de las computadoras y otras que solo somos aficionados.

Aviso del Moderador "nixoweb":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por dreamwedding2001 el Lun Feb 09, 2009 10:22 am; editado 1 vez
Mensaje08-02-2009, 23:04 (UTC)    
Título del mensaje:

dreamwedding2001 escribió:
De todas formas, mil gracias por sus respuestas; seguiré leyendo he intentando.
Me da mucha pena preguntar porque soy totalmente inexperta y he leido algunos comentarios en donde parece que les molesta a algunas personas que preguntemos cosas que para ustedes son tan obvias, pero no pierdan de vista que al foro ingresan personas que viven de las computadoras y otras que solo somos aficionados.

ese comentario es algo ofensivo no exisiten aficionados y personas que viven de las computadoras no lleves al extremo ; bueno la unica forma creoq ue es rpboar y nunca rendirse ! salu2!


Ultima edición por warioteayuda el Dom Feb 08, 2009 7:05 pm; editado 1 vez
Mensaje08-02-2009, 23:12 (UTC)    
Título del mensaje:

No se de qué manera mi comentario pueda ser ofensivo... Sólo me refería a que esta página la accesan personas que tienen mucho tiempo trabajando en computadoras y saben muchas cosas al respecto y otras como yo que somos principiantes; sólo soy una simple ama de casa tratando de aprender de ustedes; nunca quise ser ofensiva con mis comentarios.
Mensaje09-02-2009, 14:25 (UTC)    
Título del mensaje:

1- No veo activado el extra Música de fondo en tu web. (Asegurate de darle a Guardar)
2- Para que un usuario escuche la música de este extra debe tener instalado el plugin Quicktime en su pc.
Mensaje09-02-2009, 22:37 (UTC)    
Título del mensaje:

No estoy segura de tener el plugin Quicktime, pero entro a otras páginas y escucho muy bien la música; ¿Eso no significa que lo tenga instalado en mi máquina?


Ultima edición por dreamwedding2001 el Lun Feb 09, 2009 6:59 pm; editado 1 vez
Mensaje09-02-2009, 23:12 (UTC)    
Título del mensaje:

nixoweb escribió:
1- No veo activado el extra Música de fondo en tu web. (Asegurate de darle a Guardar)
2- Para que un usuario escuche la música de este extra debe tener instalado el plugin Quicktime en su pc.



Quité el Extra de la música de fondo porque no me dejaba trabajar, cuando intentaba ver mis avances en la página mi máquina se bloqueaba.

Estoy batallando porque mi compu es nueva y no me he acostumbrado a utilizarla, trae windows vista y me siento extraña ...

Muchas gracias por tus comentarios. Me da gusto que existan personas tan amables y lindas como tú y warioayuda.

Seguiré trabajando para que mi página quede tan padre como la de ustedes.

Aviso del Moderador "Tokarg":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por dreamwedding2001 el Mar Feb 10, 2009 7:51 am; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group