Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje27-02-2009, 20:39 (UTC)    
Título del mensaje: No me anda el editor!!!!

[i] Hola!!! Tengo muchas cuentas aca! Y casi con todas me pasa lo mismo que nunca me anda el editor.. Solo hay veces que anda.. se queda como cargando pero no anda me dice "Terminado" que hay que hacer?! Como hago para que no pase mas esto..?![/b]
Mensaje27-02-2009, 20:48 (UTC)    
Título del mensaje:

Puede ser por la velocidad de tu navegador,o que le falta algun plugin,por eso no carga.De todas maneras no funciona con todos los navegadores,cual es el navegador que usas?
Mensaje27-02-2009, 21:07 (UTC)    
Título del mensaje:

Uso Moxilla Firefox..! Pero siempre pasa eso! No creo que sea por el navergador o si?! jajaja.. Porque esta activado todo!!!
Mensaje27-02-2009, 21:14 (UTC)    
Título del mensaje:

Mmmmm mira este tema:
http://www.paginawebgratis.es/forum/viewtopic.php?t=3863

Sino puede deberse a problemas externos como estos:
Cita:
- Problemas con tu Servicio de Internet. Solo espera a que se restablezca completamente la conexión y Actualiza la página (F5).

- Sobrecarga en la Red: verifica que no estés haciendo descargas (P2P, Online) o que no tengas muchos sitios abiertos a la vez. Si tienes baja velocidad de Internet esta causa es una de las más frecuentes. Lo podrás solucionar cerrando estos tipos de programas que hacen bastante débil la carga del site...

- ¿Probaste borrando el cache?:
Dependiendo del navegador que uses puedes borrar el cache de distintas maneras:
En MozillaFirefox
Herramientas/Opciones/Privacidad/Datos privados. Marcas Cache y luego click a Limpiar.

En IE (Internet Explorer):

Herramientas/Opciones de Internet/Historial de Exploración/Eliminar (puedes configurarlo desde "Configuración").

- Navegadores compatibles: Recuerda editar y navegar en PWG con Mozilla Firefox o Internet Explorer.

- ¿Has realizado un escaneo antivirus?: Es recomendable realizar uno cada tanto ya que frecuentemente los virus generan probleemas de carga, entre otros problemas graves.

- Revisa la configuración de Firewall (Windows XP): Desde el panel de control revisa no tener bloqueadas páginas o funciones (Java por ejemplo) que este servicio podría requerir para su funcionamiento.


Salu2!
Mensaje27-02-2009, 21:34 (UTC)    
Título del mensaje:

Ay!! Ahora que veo todas las opciones me salen de esa manera! No puedo agregar nada a la pagina!!!.. El tema de herramientas/opciones/privacidad esta todo bien! Tampoco tengo mas ventanas abiertas!! Y esta todo correcto como tiene que ser! =)..

Bueno! No importa! Voy a esperar a ver que pasa.. Gracias por la ayuda!!!!
Mensaje27-02-2009, 21:53 (UTC)    
Título del mensaje:

Hola,

compruebe su velocidad aqui

http://www.speedtest.net/

Si está conectado a 56k (velocidad de los modems) entonces es claro que tendrá problemas, el sistema esta pensado para internet rápida/adsl/banda ancha y no para conexión analógica.

atte
Martinp
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group