Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje10-03-2009, 04:13 (UTC)    
Título del mensaje: por favor, contestenme esto, urgente...

cuando le pongo contenido a mi pagina web, sale todo normal, pero despues, cuando le quiero agregar mas cosas, NO SALE NADA osea como si estuviera comenzando de nuevo, pero cuando yo ingreso directamente a la pagina desde internet, si sale, pero cuando la quiero editar, no sale mi informacion que eh guardado unos dias atraz, por k se da esto, como hago para k cuando yo abra mi configuracion dias despues, salga lo que yo eh posteado antes SIN BORRARSE Y AUMENTARLE SIN PROBLEMAS
Mensaje10-03-2009, 09:40 (UTC)    
Título del mensaje: hOLA

Postea esto mismo en PROBLEMAS GENERALES.
tendrás mas posibilidades de solucion.
un saludo
______________
Mensaje10-03-2009, 18:38 (UTC)    
Título del mensaje: Re: por favor, contestenme esto, urgente...

solodescarga escribió:
cuando le pongo contenido a mi pagina web, sale todo normal, pero despues, cuando le quiero agregar mas cosas, NO SALE NADA osea como si estuviera comenzando de nuevo, pero cuando yo ingreso directamente a la pagina desde internet, si sale, pero cuando la quiero editar, no sale mi informacion que eh guardado unos dias atraz, por k se da esto, como hago para k cuando yo abra mi configuracion dias despues, salga lo que yo eh posteado antes SIN BORRARSE Y AUMENTARLE SIN PROBLEMAS


Hola,

es como bien raro, pero como dato una vez por ahi supe de una persona que intentó editar su web con una IP falsa, por su parte al parecer el editor lo entendió como "ataque" y dejó su web como el primer día, sería bueno saber como editas en tu web y si lo haces de forma correcta, saludos, coincido que es un problema general
______________

Evite colocar sitios externos en la firma
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group