Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje31-03-2009, 21:59 (UTC)    
Título del mensaje: Problema al subir las fotos a la galeria

Hola foreros, a ver necesito de vuestra ayuda, ultimamente tengo problemas al subir las fotos en el apartado de galeria, editar album..... de 10 veces que intento subir una foto 8 veces me da error, y no se el porque, las fotos las hago EXACTAMENTE igual que siempre, con la misma camara, la misma resolucion, etc... todo igual...

Espero de vuestra ayuda....

Saludos.
Mensaje31-03-2009, 23:33 (UTC)    
Título del mensaje:

Hola

► Ya que la galería es un Extra este tema deberia de ir en la seccion preguntas sobre extras...

►Le informo que a nosotros nos ha pasado un problema similar pero lo hemos solucionado fácilmente, eliminamos cokies, historial, las imágenes les cambiamos el nombre a nombre cortos y sencillo (sin!"·$%&()

Saludos,

El equipo de Luupa®
______________
Mensaje01-04-2009, 17:09 (UTC)    
Título del mensaje:

Hola,
a mi me sucede lo mismo, suele darme errores en el fichero. Debe tratarse de un problema temporal. Podrías optar por un Host Externo:
Cita:
La alternativa: puede subir las imágenes a otros sitios de alojamiento de imágenes:
Recomendamos www.imageshack.us [Ver tutorial]
Ver más sitios de alojamiento de imágenes
Una vez subida su imágen obtendrá una dirección URL de la misma. Para hacer la imágen visible en su sitio deberá utilzar este código:
Código:
<img src="URL DE LA IMÁGEN">

Nota: Si lo pegará en una página de su site recuerde activar la opción "Fuente HTML" antes de pegar el código.


Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group