Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje05-05-2009, 16:55 (UTC)    
Título del mensaje: problema en mi pagina

hola como le van quisiera saber si hay problema en mi pagina

ya que cuando quiero colocar una foto se pegan todas las pagina a mi flecha de mousse y dice error de pagina y no da la opcion para cargar la pagina

hace aproximadamente 15 dias de este problema
Mensaje05-05-2009, 17:11 (UTC)    
Título del mensaje:

Hola y bienvenid@ al Foro de PaginaWebGratis!,
No logro comprender tu problema. ¿El problema los registras al mover las páginas o al clickear en ellas? ¿Sucede cuando presionas el botón "Incluir imagen"?
De todos modos te daré algunos consejos para que sigas, si no funcionan por favor responde las preguntas anteriores:
Cita:
- Problemas con tu Servicio de Internet. Solo espera a que se restablezca completamente la conexión y Actualiza la página (F5).

- Sobrecarga en la Red: verifica que no estés haciendo descargas (P2P, Online) o que no tengas muchos sitios abiertos a la vez. Si tienes baja velocidad de Internet esta causa es una de las más frecuentes. Lo podrás solucionar cerrando estos tipos de programas que hacen bastante débil la carga del site...

- ¿Probaste borrando el cache?:
Dependiendo del navegador que uses puedes borrar el cache de distintas maneras:
En MozillaFirefox
Herramientas/Opciones/Privacidad/Datos privados. Marcas Cache y luego click a Limpiar.

En IE (Internet Explorer):

Herramientas/Opciones de Internet/Historial de Exploración/Eliminar (puedes configurarlo desde "Configuración").

- Navegadores compatibles: Recuerda editar y navegar en PWG con Mozilla Firefox o Internet Explorer.


Deduzco que si registras el problema desde hace poco tiempo el problema no está relacionado a los plugins ya que lo que me dices indica que en algún momento pasado todo ha funcionado correctamente.

Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group