Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje15-05-2009, 19:05 (UTC)    
Título del mensaje: problema con .yk

bueno, ya hize una pagina con dominio .tk es www.cryf.tk pero con internet explorer no carga! me gustaria saber porque, alguna idea de como arreglarlo?


Ultima edición por cryf el Vie May 15, 2009 3:08 pm; editado 1 vez
Mensaje15-05-2009, 19:26 (UTC)    
Título del mensaje:

A mi si me abre con IE, la veo perfecta, puede que tengas
la seguridad alta y hace que IE la desconosca y no lo acepte.

Salu2!
Mensaje15-05-2009, 20:05 (UTC)    
Título del mensaje: ahy alguna forma

ahy alguna forma de corregir esto?
Mensaje15-05-2009, 21:41 (UTC)    
Título del mensaje:

Prueba esto:

Ve a Herramientas>Opciones de internet>Seguridad>Medio.

Esto hara que puedas entrar a cualquier contenido.
Mensaje16-05-2009, 16:39 (UTC)    
Título del mensaje: bueno...

mi hermana que vive en mexico miro http://www.cryf.tk y dijo que no le cargaba, ella usa ie
Mensaje16-05-2009, 20:24 (UTC)    
Título del mensaje: Re: bueno...

cryf escribió:
mi hermana que vive en mexico miro http://www.cryf.tk y dijo que no le cargaba, ella usa ie

A mi me da un error y me cuelga el navegador. Prueba quitando cualquier recurso externo que tengas en tu portada. Por ejemplo el contador.

Salu2!
Mensaje16-05-2009, 23:09 (UTC)    
Título del mensaje: cual contador

ccual contador hablas? solo esta el de pwg
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group