Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje03-06-2009, 13:34 (UTC)    
Título del mensaje: [Resuelto]No veo la firma del foro

hola, he leido un monton de temas sobre esto y no queria volver a preguntar lo mismo pero es que no encuentro la solución en ninguno. He puesto la firma del foro en preferencias personales, pero no la veo, no se si hay algun error en el codigo

[url=http://www.sergioperezsanchez.es.tl][img]http://img197.imageshack.us/img197/9660/banner4.jpg[/img][/url]
______________


Ultima edición por sergioperezsanchez el Mie Jun 03, 2009 10:05 am; editado 2 veces
Mensaje03-06-2009, 13:42 (UTC)    
Título del mensaje:

yo veo su firma perfectamente,el code esta bien.

saludos
Mensaje03-06-2009, 13:47 (UTC)    
Título del mensaje:

La veo bien.

Si utilizas IE (Internet Explorer) cambiate a Mozilla Firefox.
______________
Mensaje03-06-2009, 13:54 (UTC)    
Título del mensaje:

No, uso firefox... y sigo sin verla La veo aqui en el foro, pero no la veo en el foro de la web
______________


Ultima edición por sergioperezsanchez el Mie Jun 03, 2009 9:55 am; editado 1 vez
Mensaje03-06-2009, 13:57 (UTC)    
Título del mensaje:

Es imposible de hacer eso
______________
Mensaje03-06-2009, 14:02 (UTC)    
Título del mensaje:

en el extra foro,no se puede poner firmas,avatares...etc,
es muy limitado,le recomiendo si quiere hacer esos cambios
que se cree un foro extarno,por ejemplo foroactivo.

saludos
Mensaje03-06-2009, 14:04 (UTC)    
Título del mensaje:

Ok, muchas gracias por todo, esa era mi duda
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group