Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje09-06-2009, 22:04 (UTC)    
Título del mensaje: [Resuelto]TENGO PROBLEMAS CON EL EDITOR DE PAGINAS EN MI WEB

SALUDOS ESTIMADOS,QUISIERA ME AYUDARAN CON EL PROBLEMA QUE PRESENTA EL EDITOR DE PAGINAS ,EN LA ACTUALIDAD NO APARECEN ALGUNAS OPCIONES TALES,COMO LA TABLA PARA CENTRAR LOS TEXTOS Y LAS FOTOS,LOS COLORES,TAMBIEN LA PARTE DE MODIFICAR LAS LETRAS ENTRE OTRAS FUNCIONES,QUE APARECIAN EN PRINCIPIO CUANDO COMENCÉ CON MI WEB,QUIESIERA SABER PORQUÉ ESTAS FUNCIONES DEL EDITOR HAN DEJADO DE APARECER,POR LO QUE ACTUALMENTE NO HE PODIDO AGREGAR MAS A NADA A MI WEB,QUISIERA QUE ALGUIEN ME AYUDARA, MI PAGINA ES http://porloscaminosdelllano.es.tl y mi correo es meou70@hotmail.com......agradeceria cualquiér ayúda.


Ultima edición por porloscaminosdelllano el Mie Jun 10, 2009 10:53 am; editado 1 vez
Mensaje09-06-2009, 22:28 (UTC)    
Título del mensaje:

haz lo siguiente:

1. Entrar a tu Web
2. Ir a Preferencias Personales
3. Busca la Opcion ¿No mostrar el editor-HTML (dando por hecho: usted sabe HTML!) y verfica que no este seleccionada la opcion
4. Si esta seleccionada / deseleccionala y guarda

suerte

PD: edito el tema para dejarte este link tiene un grafico para que te sea de mejor ayuda

http://www.paginawebgratis.es/forum/viewtopic.php?t=3863
______________

Musica | Videos | Webmaster | Cursores Web | Msn | Facebook | Radio 24/7 etc...


Ultima edición por elfather-619chapin el Mar Jun 09, 2009 6:30 pm; editado 1 vez
Mensaje09-06-2009, 22:58 (UTC)    
Título del mensaje:

Además si su navegador es Google Chrome no podrá verlo descargue Mozilla o Internet Explorer.

elfather-619chapin

Por favor modifique su firma, ya que contiene enlaces a otra web y peor aún es publicitario, lea esre norma:

http://www.paginawebgratis.es/forum/viewtopic.php?t=3130

Saludos,

El equipo de Luupa
______________
Mensaje09-06-2009, 23:58 (UTC)    
Título del mensaje:

ESTIMADOS AMIGOS MUCHAS GRACIAS,E VISTO SUS DOS RESPUESTAS,TENGO INTERNET EXPLORER Y GOOGLE CROME LO ABRO CON EL XPLORER Y NO ME APARECE LA BARRA DE HERRAMIENTAS DEL HTML EN PREFERENCIAS PERSONALES LA OPCION ESTA DESMARCADA,NO ENTIENDO QUE PASA ESTA ME APARECIA NORMALMENTE Y DE REPENTE DESAPARECIO.......NOTA SOY ALGO NOVATO Y NO ENTIENDO LO DE MODIFICAR MI FIRMA NO SE A QUE TE REFIERES MIS DISCULPAS


Ultima edición por porloscaminosdelllano el Mar Jun 09, 2009 8:01 pm; editado 1 vez
Mensaje10-06-2009, 01:12 (UTC)    
Título del mensaje:

Hola, lo que respecta a la firma es de elfather-619chapin, el otro usuario que te responió,

Tu problema es muy raro, creo que lo mejor es que te comuniques con el Administrador:

http://www.paginawebgratis.es/forum/viewtopic.php?t=5132

Esperamos haberle ayudado,
El equipo de Luupa
______________
Mensaje10-06-2009, 14:51 (UTC)    
Título del mensaje:

ESTIMADO LUPA SALUDOS,YO TENIA INSTALADO GOOGLE CHROME DESDE HACE UNOS POCOS DIAS Y CASUALMENTE EL PROBLEMA EMPEZÓ ASI PERO NO HABIA CAIDO EN CUENTA DEL PORQUÉ, LO DESINTALÉ Y EL EDITOR VOLVIÓ A LA NORMALIDAD ERA ESO LO QUE PASABA,GRACIAS POR TU CONSEJO,SALUDOS.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group