Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje29-06-2009, 12:53 (UTC)    
Título del mensaje: BANNER

weno tego un problema con mi banner, no me funciona muy bien nose xk peor se ve elcuador en blanco...es normal,en cuallquier caso aki esta para comporbarlo:

Código:

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000"
codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
width="400" height="200" id="VGH" align="">
<param name=movie value="VGH.swf"><param name=quality value=high>
<embed src="VGH.swf" quality=high  width="400" height="200" name="VGH" align=""
type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
</embed></object>


Tema movido a Imágenes/Banners y Headers

______________
montamos fiestas, montamos equipo de audio(altaboces) +equipo de luces + escenario en funcion de las necesidades del cliente.Tsmben nos encargamos de la barra etc...


Ultima edición por travelmusic el Lun Jun 29, 2009 1:37 pm; editado 1 vez
Mensaje29-06-2009, 17:38 (UTC)    
Título del mensaje: Re: BANNER

creo que el problema esta aca...no tiene la ruta del archivo en lo rojo tienes que poner la ruta
Cita:

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000"
codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
width="400" height="200" id="VGH" align="">
<param name=movie value="VGH.swf"><param name=quality value=high>
<embed src="VGH.swf" quality=high width="400" height="200" name="VGH" align=""
type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
</embed></object>

______________


Ultima edición por ladiskoteka el Lun Jun 29, 2009 1:38 pm; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group