Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje30-06-2009, 10:11 (UTC)    
Título del mensaje: [Resuelto] X en la web¿?

Buenas!!
Quería saber por qué salen "X" rojas en mi web, he mirado en los códigos HTML y están bien, y al principio de darle a grabar sale bien el dibujo pero cuando m vuelvo a meter salen las "X" rojas.
Un saludo y gracias de antemano.


Ultima edición por crazybikes el Mie Jul 01, 2009 7:29 am; editado 1 vez
Mensaje30-06-2009, 10:16 (UTC)    
Título del mensaje: hOLA

Normalmente la X sale cuando o la imagen o el servidor donde estan NO estan disponibles, he intentado ir a tu web pero está en construccion y no puedo entrar, copia la URL de la imagen en el navegador de tu explorer y mira a ver si se ve, si es así hay algo en el codigo que está mal.
Saludos
______________
Mensaje30-06-2009, 10:42 (UTC)    
Título del mensaje: Re: X en la web¿?

aviso: debes poner la intro valida con un link a pwg. lo dice en las normas como "web en construccion"

de no repararlo, actua como publicidad no visible, y como tal podrá ser reportada
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje30-06-2009, 11:41 (UTC)    
Título del mensaje:

Yo he conseguido entrar a su web http://crazybikes.es.tl/Inicio.htm

pero no veo las X rojas por ningun lado.

Puede que sea de su navegador???
______________

Recuerda las Normas del Foro
Utiliza el Buscador del Foro
No hagas doble post (EDITA)
Mira como se usa el FORO
Get Sabinico Toolbar
Mensaje30-06-2009, 12:21 (UTC)    
Título del mensaje:

Hola,
seguramente es por cualquiera de estos dos pocibles problemas,

» Usas un Navegador que no es compatible con el editor, recuerda
editar tu web con Mozilla Firefox o Internet Explorer.

» El servidor de Imagenes donde estan alojadas esta fuera de server
o caido.

las soluciones?

» Cambia de Navegador a Fiefox o IE.

» Sube tus imagenes al mismo hosting de Pwg, seguro y sin fallos
desde Controlar Imagenes » Agregar una nueva Imagen » Examinar
» Desmarcas "Achicar Imagen" y Subir...

esa es la solución a tu problema

salu2!
Mensaje30-06-2009, 12:22 (UTC)    
Título del mensaje:

A vosotros os sale todo bien cuando os meteis en mi web? Quizás el problema sea de mi PC.
Gracias y ahora cuando tenga un ratito pongo lo de la intro, disculpadme.
Mensaje30-06-2009, 12:26 (UTC)    
Título del mensaje:

Y como va eso de editar mi web con Mozzila Firefox? Esque estoy perdido en ese tema
Aunque me conformo con que los demás vean bien todo, aunq yo vea con "X" rojas.

Aviso del Moderador "Tokarg":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por crazybikes el Mie Jul 01, 2009 3:46 am; editado 1 vez
Mensaje01-07-2009, 00:31 (UTC)    
Título del mensaje:

crazybikes escribió:
Y como va eso de editar mi web con Mozzila Firefox? Esque estoy perdido en ese tema
Aunque me conformo con que los demás vean bien todo, aunq yo vea con "X" rojas.


Hola,
simplemente, la razon es porque el editor de Pwg no es compatible
con algunos navegadores como Opera, IE6, etc...por ello yo te recomiendo
Mozilla Firefox, es el que actualmente uso y, como todos los demas, no
veo las "x" en tu web si quieres estar mas seguro este es el link
Legal de Firefox

http://download.mozilla.org/?product=firefox-3.0.8&os=win&lang=es-ES

salu2!
Mensaje01-07-2009, 07:48 (UTC)    
Título del mensaje:

Hola,
dinos la página exacta donde tu no puedes ver las imágenes, por ejemplo: http://crazybikes.es.tl/Galer%EDa-de-fotos.htm
Por favor haz un poco más visible tu publicidad.

Gracias!
Mensaje01-07-2009, 09:07 (UTC)    
Título del mensaje:

Tokarg, ya lo he solucionado!! Gracias de todos modos.
En cuanto a lo de la publicidad, dime que color lo pongo para que se vea bien.
Un saludoooooooooooooooo!!!
Mensaje01-07-2009, 09:14 (UTC)    
Título del mensaje:

Salu2
crazybikes escribió:
Tokarg, ya lo he solucionado!! Gracias de todos modos.
En cuanto a lo de la publicidad, dime que color lo pongo para que se vea bien.
Un saludoooooooooooooooo!!!

prueba el verde o algun colo que se pueda distinguir entre los colores que hay dabeja de la publicidad. esque son blanco y negro entonces se ve mal y si pons el verde pues no se si se va a ver bien.tambien puedes intentar el naranja
______________
Mensaje01-07-2009, 09:18 (UTC)    
Título del mensaje:

color no, mas bien retoque, que la parte superior del fondo no tenga nada, asi es un color liso, permanece tu imagen y color de publicidad como gustes, sin problemas, algo asi:


fijate como hay un pequeño margen o blanco en la parte de arriba de la imagen.

en cuanto a que ie6 no es compatible, eso es falso, tanto ie6 como firefox, son los dos recomendados.
y en mi opinion, hasta elijiria ie6, ya que firefox tiene mas fallos de interpretacion de codes
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje01-07-2009, 09:25 (UTC)    
Título del mensaje:

Puff, y como cambio eso??!! Hace tiempo que cambié el fondo pero no recuerdo ni los pasos ni donde lo puse!!
Me ayudais?
Mensaje01-07-2009, 09:30 (UTC)    
Título del mensaje:

crazybikes escribió:
Puff, y como cambio eso??!! Hace tiempo que cambié el fondo pero no recuerdo ni los pasos ni donde lo puse!!
Me ayudais?

solo HacE falta que cogas la url de la imgen y te meas en esa url y luego guardas la imagen. luego modificas la imagen como te explico javi y la garas y la subes a internet y despues coges la url de la nueva imagen y la sustituyes por la antigua, asi de facil, tampoco es tan complicado.
______________


Ultima edición por hip-hop-rafa el Mie Jul 01, 2009 5:41 am; editado 1 vez
Mensaje01-07-2009, 09:30 (UTC)    
Título del mensaje:

Para cambiar tu fondo buscas en el código de tu plantilla (Editar diseño) esta linea (está al inicio):
Cita:
body{background-image:url(http://profile.webme.com/profile/c/crazybikes/big.png);background-attachment: fixed}


Haces las modificaciones en la imagen, la subes nuevamente y reemplazas la nueva URL en la parte marcada en rojo

Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group