Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje04-08-2009, 03:30 (UTC)    
Título del mensaje: Ayudenme por favor!!!!

he creado una web y solo se ve con mozilla firefox, pero con internet explore no se ve nada solamente la parte de abajo de mi web, quien me pueda ayudar, muchas gracias.
Mensaje06-08-2009, 05:00 (UTC)    
Título del mensaje: me paso lo mismo!!!!

bendiciones hermano, mire a mi hace un tiempo me paso lo mismo ,con internet explore no se veia mi web hasta que tuve que buscar otra plantilla la cual se me viera, creo que es la unica solucion....Dios te bendiga!!!
Mensaje06-08-2009, 19:01 (UTC)    
Título del mensaje:

Hola!,
seguramente sea un problema con un código incompatible o mal escrito, apra saber cual es el que lo genera tendrías que ir probando quitando progresivamente los códigos de tu página (puedes ponerlos en Bloc de Notas para no perderlos).

Salu2!
Mensaje06-08-2009, 19:28 (UTC)    
Título del mensaje: Re: Ayudenme por favor!!!!

terremotoespiritual escribió:
he creado una web y solo se ve con mozilla firefox, pero con internet explore no se ve nada solamente la parte de abajo de mi web, quien me pueda ayudar, muchas gracias.


Hola,

no uses tantos servicios externos para generar imágenes flash, aveces eso es interpretado por IE (Internet Explorer) como perjudicial, también el counter que tienes te recomiendo cambiarlo, respecto de los flash me refiero al que dice "Restaurando Vidas" y "Cristo Viene Pronto", prueba quitándolos, ha pasado antes con ese tipo de códigos, saludos
______________

Evite colocar sitios externos en la firma
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group