Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje26-08-2009, 19:32 (UTC)    
Título del mensaje: Tengo un Problema

Hola Todos,para los que no me conocen soy "www.Nixux-Music.es.tl".

Bueno en fin, mi problema es que cuando entro a mi web principal
(www.nixux-music.es.tl) me aparece un error que dice
"404 Error ? ¡Esta página no existe!" y bueno eso no me gusta porque
un poco molesto e incomodo para los visitantes ... bueno sin mas nada
que decir,me despido y espero que me den alguna mano o ayuda para
solucionar el problema

Saludos
atte:Nixux
Mensaje26-08-2009, 20:26 (UTC)    
Título del mensaje:

Hola,

Seguramente es porque has cambiado la Pagina Principal, para volver a reestablecer "Inicio" como pagina principal dirigete hacia Controlar Paginas, Inicio, Despliegas el Menu opciones y seleccionas tipo de pagina "Welcome Page"

Salu2!
»Team-AyudaMaster ®
Mensaje27-08-2009, 00:50 (UTC)    
Título del mensaje: Muchisimas Gracias

Muchisimas gracias amigo

Si funciono

Saludos
Mensaje27-08-2009, 01:04 (UTC)    
Título del mensaje: Otro Problema

aca esta la captura



y ya me fije si la paginas eran sub paginas de inicio, pero no lo son


Ultima edición por nixux-music el Mie Ago 26, 2009 9:33 pm; editado 2 veces
Mensaje27-08-2009, 01:12 (UTC)    
Título del mensaje:

Hola,

Esto podria ser porque colocaste las Pagina de orden alfabetico como Subpaginas de Inicio, si lo has hecho colocalas como Paginas normales, para poder ayudarte directamente el problema enviame uan captura de tus paginas ordenadas en Controlar Paginas

Salu2!
»Team-AyudaMaster ®
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group