Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje10-07-2008, 11:44 (UTC)    
Título del mensaje: [resuelto]LOS EXTRAS ME SALEN EN OTRO IDIOMA!!!!

Ola!!! Soy nu8evo en esto pero se como funciona bastante bien. Pero tengo un problema!!! Resulta que al poner los diferentes extras: comentarios, foros, galería los configuro bien y tal pero al verlos me aparece todo en otro idioma excepto lo que yo escribiera en español (por ejemplo el botoon para comentar) Como lo arreglo??? Ayuda urgente!!!!

Mil asias!!!


Ultima edición por apasar-elrato el Mar Jul 29, 2008 12:23 pm; editado 1 vez
Mensaje10-07-2008, 15:39 (UTC)    
Título del mensaje: Re: LOS EXTRAS ME SALEN EN OTRO IDIOMA!!!!

apasar-elrato escribió:
Ola!!! Soy nu8evo en esto pero se como funciona bastante bien. Pero tengo un problema!!! Resulta que al poner los diferentes extras: comentarios, foros, galería los configuro bien y tal pero al verlos me aparece todo en otro idioma excepto lo que yo escribiera en español (por ejemplo el botoon para comentar) Como lo arreglo??? Ayuda urgente!!!!

Mil asias!!!


No se si las Páginas ocultas te son exepción pero veo Nombre de usuario y Contraseña en español:
www.apasar-elrato.es.tl/Conectarse.htm
Mensaje29-07-2008, 16:13 (UTC)    
Título del mensaje:

Jeje perdon pero el erro era mío. Sabeis cual era?? El caso es que escribía: www.apasar-elrato.DE.tl y asi me salia en aleman (en vez de "es") Muchas gracias y perdón.[/b]
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group