Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje09-09-2009, 19:20 (UTC)    
Título del mensaje: problema entrada usuarios

cuando acceden a mi pagina web, en la pagina donde se supone que debe de aparecer para introducir el nombre de usuario y contraseña me aparece solamente la palabra " login". no entiendo por que pasa eso ya que me ocurre nada mas conectarme, es decir, sin haber introducido nunca un nombre de usuario ni contraseña.
¿alguinbe sabe porque puede ser?
-GRACIAS
Mensaje09-09-2009, 19:50 (UTC)    
Título del mensaje: Re: problema entrada usuarios

udvillamalea escribió:

¿alguinbe sabe porque puede ser?


Hola,

eso pasa cuando se hacen cambios del nombre del extra (en este caso Páginas Ocultas) a través de Controlar Páginas. La solución sería entrar en Controlar Extras, luego ir al Extra Páginas Ocultas y en el Título de Extra colocar Usuarios (osea el nombre actual), luego guardar los cambios
______________

Evite colocar sitios externos en la firma
Mensaje11-09-2009, 02:18 (UTC)    
Título del mensaje:

ok, muchas gracias por la respuesta, lo he desactivado y lo he vuelto ha activar y ya funciona.
y perdon por abrir otro tema...
un saludo
Mensaje11-09-2009, 19:08 (UTC)    
Título del mensaje:

udvillamalea escribió:
ya funciona.


Hola,

que bien , como recomendación final entra en las preferencias personales de tu kit y cambia el color de la publicidad, debe ser bien visible, solo te hago la sugerencia, aunque después de mi post también te lo advertirán (se que me leen )
______________

Evite colocar sitios externos en la firma
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group