Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje29-09-2009, 14:07 (UTC)    
Título del mensaje: problema con mi menu flash

Hola a todos disculpen las molestias,lo que pasa es que cree un menu en flash pero al momento de ponerlo no se ve bien,se come una parte del menu y no se como solucionarlo. espero y puedan ayudarme

mi pagina es www.kalazone.es.tl

de antemano muchas gracias
Mensaje29-09-2009, 14:23 (UTC)    
Título del mensaje:

lo unico que logro notar es lo sigte que en el menu horizontal si estan las palabras y todo pero te falto colocales el enlace ps eso es lo unico que miro en el codigo de fuente no se sisera mas cosas pero mira te recomiendo coloque esto

<a href="AKI EL ENLACE">aki como se llama esta parte del menu</a>

espero que te sirva
Mensaje29-09-2009, 17:37 (UTC)    
Título del mensaje: disculpen las molestias

<center>
<OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
WIDTH=930 HEIGHT=20>
<PARAM NAME=movie VALUE="http://img26.xooimage.com/files/8/9/1/kalaz-13908b9.swf">
<PARAM NAME=menu VALUE=false>
<PARAM NAME=quality VALUE=high>
<PARAM NAME=wmode VALUE=opaque>
<PARAM NAME=bgcolor VALUE=A9A9A9>
<PARAM NAME=scale VALUE=noscale>
<EMBED src=http://img26.xooimage.com/files/8/9/1/kalaz-13908b9.swf menu=false quality=high wmode=opaque
scale=noscale bgcolor=A9A9A9 WIDTH=930 HEIGHT=20 TYPE="application/x-shockwave-flash"
PLUGINSPAGE="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash">
</EMBED>
</OBJECT>


</center>

ESE ES EL CODIGO DE MI MENU
EL PROBLEMA ES QUE EN MI PAGINA NO SE VE CORRECTAMENTE,ADEMAS DE QUE EN LA PARTE EN LA QUE DICE HOME, SOLO MUESTRA OME Y NO SE COMO ARREGLARLO
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group