Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje07-10-2009, 20:43 (UTC)    
Título del mensaje: Problema con box derecho

Hola a todos en especial a los administradores de .es.tl, les escribo proque tengo un problema con el box derecho de mi pagina, vieron que esta el reloj?? bueno abajo de ese reloj hay otras cosas pero no aparecen.Ncesitaria una solucion lo antes posible!!!. Desde ya muchisimas gracias y en espera de una pronta respuesta me despido muy atte....
Juan

MI PAGINA WWW.SCOUT083SJO.ES.TL
Mensaje07-10-2009, 21:22 (UTC)    
Título del mensaje: hOLA

La verdad es que hace unos dias alguien me comentó algo parecido, ponía cosas en los box y cuando luego iba a modificar algo perdía lo que había puesto, o le salian las imagenes con la cruz roja o le salian parte de los codigos, eso le sucedia cada vez que modificaba algo.
Quizás se deba a reajustes pero puedes comunicarte con soporte a ver si te dicen.
Saludos
______________
Mensaje07-10-2009, 23:53 (UTC)    
Título del mensaje:

Hola!,

Amigo puede ser el reloj o no as puesto un código en algunos de los box ?

Atte: Equipo Biospwg!
Mensaje09-10-2009, 13:28 (UTC)    
Título del mensaje: Respuesta a biospwg

Hola, respecto a eso hay codigos en los box de mas abajo del reloj pero no aparecen. Hay abajo del reloj un enlace, y mas abajo una informacion, no las puedo ver por un problema que no cual sera.Ese era el problema que tengo y necesitaria laguna solucion lo antes posible. Grcias y espero una pronta respuesta....
Mensaje10-10-2009, 14:03 (UTC)    
Título del mensaje: Solucion: era el roloj

Hola a todos queria avisarles que el problema era el reloj, lo saque, probe y era eso nomas. Necesitaria ahora saber porque el reloj me hace eso? si lo habia teniado durante mucho tiempo y nunca paso nada con eso. Gracias....
Mensaje15-10-2009, 02:01 (UTC)    
Título del mensaje:

Hola

me interesaria poder reproducir el error que se le presenta a usted, usted dice que cuando tiene el reloj activado, al agregar codigos en los otros boxs, se pierden verdad?
Si fuera tan amable, podria colocar aqui los codigos, o bien mandarlos por mensaje privado para poder ver que pasa? Si se trata de un bug o algo normal por un codigo con formato o sintaxis incorrecta.

gracias!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group