Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje14-10-2009, 13:21 (UTC)    
Título del mensaje: Problemas al intentar editar

Hola a todos.

Necesito ayuda, por favor!

He estado utilizando el buscador del foro, pero no he encontrado la solución al problema.

.......................................................................

Me ocurre algo muy curioso.

Puedo editar la página de Inicio de mi web sin problemas, pero sin embargo no puedo hacerlo con cualquier otra nueva página que agregue.

En el editor de páginas funciona todo correctamente, es decir salen todas las opciones y puedo escribir y pegar imágenes sin problemas. Cuando le doy a guardar, dice que ha sido modificado correctamente, pero... cuando voy a la WEB no hay ningún cambio.

Tengo otra página que abrí hace muy poco y puedo editar sin problemas (www.mimaqueta.es.tl)

En cambio en esta nueva que acabo de abrir (www.highfidelity.es.tl) es imposible guardar algo, aunque en el editor si se queda registrado.

http://i38.tinypic.com/iz6sfc.jpg
http://i33.tinypic.com/e226e.jpg

Muchas gracias de antemano.


Un saludo.
Juanma.
Mensaje14-10-2009, 17:32 (UTC)    
Título del mensaje:

Amigo, a mi muy pocas veces me apasado, es un problema de PWG, que aveces pasa.

Salu2!
______________
Mensaje14-10-2009, 18:01 (UTC)    
Título del mensaje:

Pues sí, ya que he vuelto a probar y al fin puedo ir colgando cosas en la página.

Muchas gracias.
Juanma.
Mensaje14-10-2009, 19:40 (UTC)    
Título del mensaje:

Ok, denada amigo, estoy para ayudar.

Salu2!
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group