Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje14-11-2009, 20:03 (UTC)    
Título del mensaje: No me deja poner Imagenes

cargo la imagen y dps cuando voi a crear una post y pongo incluir imagen la pongo y no me aparece nada en el pos solo como un cuadrado pequeño
intente con muchas fotos y nada siempre lo mismo
alguien q me puede decir q peude ser?
Mensaje14-11-2009, 20:22 (UTC)    
Título del mensaje: hola

HHOLA PUES SI ESO PASA CON LA IMAGENES PERO MEJOR TE RECOMIENDO K SI LA VAS APEGAR EN ALGUNA PAGINA LA IMAGENE VAYAS A
www.tinypic.com
SAKES LA URL Y LA PEGES AKI DONDE DICE AQUI EL URL DE TU IMAGEN

<img alt="" src="AQUI EL URL DE TU IMAGEN" />
______________
Mensaje14-11-2009, 20:51 (UTC)    
Título del mensaje:

El problema que tu tienes es que lo as subido a un hosting que tenga fallos o que ya a desaparecido te recomiendo imagenhack y tinypic.

ATTE: FankSite
______________
¡Utiliza el buscador antes de abrir un Tema!
¡Respeta las normas ante todas las cosas!
¡Contacta con PaginaWebGratis mediante support-es@webme.com!
¡Fanksite desde ahora solo se dedicara al Foro.!
Mensaje14-11-2009, 23:44 (UTC)    
Título del mensaje:

Hola,
me pasa lo mismo. Debe estar en mantenimiento o bajo alguna inestabilidad del servidor.
Por ahora puedes alternar con host externos:
http://www.paginawebgratis.es/forum/viewtopic.php?t=29577

Salu2!


Ultima edición por tokarg el Sab Nov 14, 2009 7:56 pm; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group