Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje17-07-2008, 19:42 (UTC)    
Título del mensaje: [MARTINP]probla con mi web

no puedo hacer nada con mi web, ni si quiera un solo cambio.....
necesito una solucion lo mas pronto posible...

pdt: al intentar hacer un cambio me sale este aviso

Sorry, wir haben derzeit Serverprobleme! Bitte gedulde dich etwas, wir hoffen, das Problem bald gelöst zu haben, wir haben von allen Webseiten Sicherheitskopien gemacht.

ni siquiera esta en ingles


ante mano muchas gracias ......


Ultima edición por realsacerdocio- el Jue Jul 17, 2008 7:09 pm; editado 1 vez
Mensaje17-07-2008, 23:10 (UTC)    
Título del mensaje: Re: [MARTINP]probla con mi web

realsacerdocio- escribió:
no puedo hacer nada con mi web, ni si quiera un solo cambio.....
necesito una solucion lo mas pronto posible...

pdt: al intentar hacer un cambio me sale este aviso

Sorry, wir haben derzeit Serverprobleme! Bitte gedulde dich etwas, wir hoffen, das Problem bald gelöst zu haben, wir haben von allen Webseiten Sicherheitskopien gemacht.

ni siquiera esta en ingles


ante mano muchas gracias ......


ya hay un caso más sobre esto, no eres el único. solo hay que esperar respuesta al moderador.

a mi me dice que ni siquiera estás registrado.
Mensaje17-07-2008, 23:14 (UTC)    
Título del mensaje: Re: [MARTINP]probla con mi web

nixoweb escribió:
realsacerdocio- escribió:
no puedo hacer nada con mi web, ni si quiera un solo cambio.....
necesito una solucion lo mas pronto posible...

pdt: al intentar hacer un cambio me sale este aviso

Sorry, wir haben derzeit Serverprobleme! Bitte gedulde dich etwas, wir hoffen, das Problem bald gelöst zu haben, wir haben von allen Webseiten Sicherheitskopien gemacht.

ni siquiera esta en ingles


ante mano muchas gracias ......


ya hay un caso más sobre esto, no eres el único. solo hay que esperar respuesta al moderador.

a mi me dice que ni siquiera estás registrado.


Nixo, yo veo bien su sitio web y su registro como usuario de pwg fue Thu Jul 17, 8:08 pm... El mensaje que el comenta es al editar su sitio web no al intentar verlo creo es a lo que se refiere, pero en fin, esperemos respuesta como comentas.
______________
http://www.juanpablodelacruz.com
Mensaje17-07-2008, 23:23 (UTC)    
Título del mensaje:

creeme que cuando entré a su web me decía EL USUARIO XX NO SE HA REGISTRADO.

y ahora entra. ¬¬

es decir que ese problema aparece en tu kit de construcción?

podrías mandar un pantallaso?
Mensaje17-07-2008, 23:27 (UTC)    
Título del mensaje:

nixoweb escribió:
creeme que cuando entré a su web me decía EL USUARIO XX NO SE HA REGISTRADO.

y ahora entra. ¬¬

es decir que ese problema aparece en tu kit de construcción?

podrías mandar un pantallaso?


No se que puede ser pero si sirve de ayuda he traducido esto con un traductor.
Cita:

¡Lamentable, tenemos en problemas de servidor presentes! Por favor, algo es paciente usted, esperamos haber solucionado pronto el problema, hemos hecho de todas las reservas de páginas web
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group